+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Keine Power mehr im 4.Gang!?


  1. #1

    Registriert seit
    01.10.2010
    Beiträge
    5

    Standard Keine Power mehr im 4.Gang!?

    Moin Moin ich hab folgendes Problem:

    Meine KR51/2 läuft echt spitze, mit einem kleinen Problem , sobald ich vom 3. Gang in den Vierten schalte isses aus mit der Beschleunigung. Darum komm ich grade so auf 50km/h zur Zeit. Ich versteh das nicht, alle anderen Gänge dreht sie voll aus nur halt den letzten nicht ... bin vollkommen am Ende mit meinem Latein , hat von euch vll jemand ne idee was man da machen könnte!?

    gruß Fidel

  2. #2
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    Kontrolliere, ob beide Räder leicht laufen. Wenn nicht, schau nach, warum das so ist und stelle es ab.

    qdä

  3. #3

    Registriert seit
    01.10.2010
    Beiträge
    5

    Standard

    vielen Dank für die schnelle Antwort, beide Räder auf leichten Lauf kontrolliert und für gut befunden :/
    und nu!?

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Den Leistungsmangel hast du wahrscheinlich in den unteren Gängen auch schon, man merkt's da nur nicht so.

    Ist der richtige Vergaser drauf, passt die Zündeinstellung, ist rund um den Motor alles dicht oder fängt er sich irgendwo Nebenluft ein?

  5. #5
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard

    Ich würd auch mal nach dem Vergaser schauen und wie ist das ZK Bild?
    Evtl. ist auch deine Zylindergarnitur fratze -> lässt sich der Kicker sehr leicht treten?

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Ich bin dafür, den Auspuff dringend zu verdächtigen, auseinanderzunehmen und zumindest den Dämpfereinsatz zu reinigen.

    Peter

+ Antworten

Ähnliche Themen

  1. Keine Power beim Anfahren :-(
    Von TerenceHill im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 02.12.2010, 11:14
  2. Im 2. Gang keine Power
    Von DaWichtel im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 22.06.2009, 12:48
  3. Kolbenringe? Keine Power bei kleiner Drehzahl
    Von sebse im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 14.10.2005, 15:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.