+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 31

Thema: keine Probleme


  1. #1

    Registriert seit
    02.05.2005
    Beiträge
    8

    Standard

    Hallo zusammen,
    also ich habe meine S51 jetzt seit ca. 4 Wochen und habe keinerlei Probleme mehr. Anfangs war der Vergaser mackig, trotz reinigen, Austausch diverser Teile, bis hin zum Grundkörper. Letztendlich half nur ein anderer Vergaser, noch mit dem Original-Schwimmer. Hatte den Eindruck, dass in dem ersten Vergaser der neue Schwimmer doch irgendwie nicht gut war (schwerer)

    Aber nun:
    Sie springt gut an, zieht gut und gleichmäßig, fährt ihre 65, geht nicht aus (ausser wenn ich es will) und sieht auch noch saugut aus. Also rundum alles in Ordnung.
    Ist das normal? Ich mach' mir langsam Sorgen...


    Allzeit gute Fahrt,
    Greenhorn

    PS: Eure Seite gefällt mir übrigens richtig gut! Mal schön weiter so!

  2. #2
    Flugschüler
    Registriert seit
    02.08.2004
    Beiträge
    335

    Standard

    Brauchst Dir keine Sorgen zu machen !

    Das ist normal, wenn man sein Möp im Griff hat !

    Also schrott und bullenfreie Fahrt !!!

    Doch bedenke immer :

    If it has Tits or wheels, it will give zu problems !
    ( alte Rocker Weisheit )

    2 taktigen
    Vize

  3. #3
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Dagegen muß sofort was getan werden, ich empfehle blankes Benzin zu tanken also ohne Öl und mal eine richtige Vollgasfahrt zu machen, denn es darf nicht sein das das Moped länger als 4 Wochen fährt.
    Falls du nur etwas basteln willst macht sich eine Hand voll Rost und Dreck im Tank auch gut.

    mfg gert

  4. #4

    Registriert seit
    02.05.2005
    Beiträge
    8

    Standard

    ...ich wusste doch, dass es hier auch ein paar Leute mit Humor gibt!

    Tschö

  5. #5
    Zündkerzenwechsler
    Registriert seit
    21.04.2005
    Beiträge
    25

    Standard

    Ja, ich hab dasselbe Problem. Seit 1985 (BJ70) läuft meine Schwalbe mystisch zuverlässig. Maximal 3 Antritte nach dem Winter oder nach 2-3-Jahren Standzeit auch ma vier tuckert sie ihr Programm runter, und das im Sommer 2002 bis St. Petersburg. Seitdem ich (vor 2 Monaten) das Schwalbennest entdeckt habe, weiß ich erst, wie das Möp funktioniert und dass es tatsächlich welche gibt, die kaputt gehen.

    Frohes Schalbennest, Euer Ranzig.

  6. #6
    Glühbirnenwechsler
    Registriert seit
    30.04.2004
    Beiträge
    80

    Standard

    Es gibt Schwalben die keine Probleme machen?

    Unglaublich....

    Meine lebt eher nach dem Hornbach Motto: " Es gibt immer was zu tun"

    Gruß Bastler

  7. #7
    Schwarzfahrer
    Registriert seit
    14.05.2005
    Beiträge
    23

    Standard

    Das liegt sicher an Deinem Nick. Würde das auch als Provokation vertehen, wenn ich ne Schwalbe wär :)

    Gruss Bernd

  8. #8
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    919

    Standard

    jaja ich glaub
    ich hab auch das Probelm,
    meine beiden Schwalben laufen auch, und laufen ....

    ich mach was verkehrt glaub ich, denn die sind nicht zu stoppen, es sei denn ich vergesse benzin nachzufüllen

    MFG Bastian

  9. #9
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @bastler,

    Du hast das falsche Motto gewählt!

    Das richtige wäre: "Du wirst wachsen mit deinen Aufgaben!"

    Quacks der ältere

  10. #10
    Tankentroster
    Registriert seit
    07.03.2005
    Beiträge
    189

    Standard

    8(

    gehts euch gut??????????

  11. #11
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Jepp.

    AHbe gerade Kupplung und Bremse nachgestellt.. Kette nachgespannt und meine S51 läuft und läuft .......

  12. #12
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @tol,

    endlich mal ein Beitrag, der von Anfang an OT gestellt ist, und dann...


    ein Nestler, der das nicht versteht!

    Qdä

  13. #13
    Tankentroster
    Registriert seit
    07.03.2005
    Beiträge
    189

    Standard

    ich versteh euch ja

    meine schwalbe läuft seit inem 3/4 jahr 1A.
    wer kann da mithalten?

  14. #14
    Simsonschrauber Avatar von moewen
    Registriert seit
    22.04.2003
    Ort
    nähe Celle
    Beiträge
    1.288

    Standard

    meine kr51/2 rennt seit 4 jahren abgesehen von nem reifenplatzer unaufhaltsam und das fast jeden tag, die s51 dagegen ist zwar zuverlässig aber es geht trotzdem dauernd etwas kaputt, is auch noch recht neu bei mir und wir nach und nach durchgeguckt. Der rest der bande steht nicht fahrbereit bis teil- oder ganz zerlegt rum und wartet auf bessere tage X(

  15. #15
    Tankentroster
    Registriert seit
    07.03.2005
    Beiträge
    189

    Standard

    dann sorg doch mal für selbige

  16. #16
    Flugschüler
    Registriert seit
    02.08.2004
    Beiträge
    335

    Standard

    Was für ein Morgen !

    Eigentlich lief die Schwalbe heute morgen ganz gut !
    Eigentlich so wie immer !
    Nach längerer Langgasstrecke lief sie etwas unrund !
    Ich mir nix weiter dabei gedacht und weitergefahren !
    Dann leichtes knacken aus dem Hinterrad !
    Denk mir : Halt mal an und schau mal nach !
    Okay, gedacht getan !
    Doch nix festestellen können, also weiter !

    Dann !
    Schandissel, kardenkel und splitter !
    Kette ab und Kettenkasten in 1.000 Stücken zerknasselt !
    Okay ! Werkzeug raus und beim reparieren kugelten mir dann so einige kleine Kugeln entgegen ! Ohwei, das Lager !
    Na egal ! Kaputt ist kaputt !
    Also Kette einiges fester gespannt und mit viel knacken weiter !

    Endlich auf der Arbeit !
    Und dann war die Handwaschpaste leer !

    2 taktigen
    Vize

    Fazit : Das Mop nicht vor der Heimfahrt loben !

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Keine Leistung, keine Drehzahl, Kein Drehmoment ...
    Von Hornisse im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 29.04.2010, 23:01
  2. SR2 Keine Papiere, Keine Plakette
    Von BauerHorstsBorsti im Forum Recht
    Antworten: 3
    Letzter Beitrag: 26.01.2009, 15:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.