+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: Keine Verbrennung ...


  1. #1
    Schwarzfahrer
    Registriert seit
    06.07.2004
    Ort
    Berlin
    Beiträge
    24

    Standard Keine Verbrennung ...

    Hallo Sportsfreunde,



    Irgendwie kommt bei meiner KR51/2 keine Verbrennung zustande. Der
    Zuendfunke kommt und auch zur richtigen Zeit (ZZP). Allerdings ist die
    nagelneue Kerze feucht und ohne Russbildung. nicht mal ansatzweise.
    Die ist blitzeblank, als wenn ich sie gerade erst aus der Schachtel genommen
    haette.

    Also ... mir erschliessen sich da zwei Moeglichkeiten.
    Zum einen koennte es an einem falschen Gemisch liegen.
    Zum anderen der Funke nicht stark genug sein. (jaja ... sehr weit her geholt )

    Zum falschen Gemisch ... habe es nach Handbuch auf standard gestellt, was
    allerdings selbiges Ergebnis zur Folge hat. Demnach keine Besserung.
    Dann etwas fetter, etwas fetterer, mager, magerer, Schwimmerstand hoch/runter ...
    alles (fuer mich)erdenkliche ... nuex! :cry:

    Aus em Auspuff ist das blanke 50:1 zu riechen ...

    Mittlerweile verliere ich die Lust, weil es nicht mal im geringsten Masse eine
    Besserung eintritt.

    Da ich aus dem Randgebiet von Berlin komme, ich aber weder die Moeglichkeit
    habe, das Schwaelbchen auf einen Haenger zu laden (magnels Haenger und
    Zugmaschine fuer selbigen) und ich nicht wirklich die Lust habe, meine
    Schwalbe 20Km bis Stadtmitte zu schieben, bin ich dummerweise oertlich
    doch recht gebunden.

    Aber vielleicht (hoffentlich) schafft man das ja auch hier mit Worten.

    Ich wuensche noch einen angenehmen sonnigen Tag. (Hier scheint sie jedenfalls :) )

  2. #2
    Flugschüler Avatar von Crowley
    Registriert seit
    27.09.2004
    Beiträge
    373

    Standard

    Hast du den Elektrodenabstand der Zündkerze auf 0,4mm gestellt?

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Zündfunke schön stark (sieht man in der Dämmerung ob er eher Bläulich oder gelblich funkt)

    Isolator 260 ???

    Vergaser sauber ???

    Luftfilter sauber und geölt ???

    Vorm Vergaser das Schwarze Gummistück. Keine Risse und ordentlich angeschraubt ???

    Auspuff frei ???

  4. #4
    Schwarzfahrer
    Registriert seit
    06.07.2004
    Ort
    Berlin
    Beiträge
    24

    Standard

    Zuendabstand der Kerzel laut Lehre 0.4mm
    Isolator Spezial ZM 14-260
    Vergase nebst Nadeln sauber
    Luftfiler sauber/Oelig (nicht tropfend :) )
    Verbindungsgummi fest angeschraubt (keine Nebenluft) und Rissfrei.
    Auspuff, Kruemmer, Endtopf neu. Somit sauber und frei.
    Unix ist ein benutzerfreundliches Betriebssystem.
    Es ist nur sehr eigen in der Wahl einer Freunde.

  5. #5
    Schwarzfahrer
    Registriert seit
    06.07.2004
    Ort
    Berlin
    Beiträge
    24

    Standard

    Achso ... Zuendfunke ist blaeulich ... sieht man auch in der dunklen Garage ohne Daemmerung

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Dann kontrolliert den restlichen Kram.

    Wenndie Zündung läuft kanns nur noch das GEmisch sein. Also Entweder ist was im Vergaser oder ANsaug / Abgasanlage

  7. #7
    Schwarzfahrer
    Registriert seit
    18.02.2005
    Beiträge
    10

    Standard

    wenn jetzt schon der Auspuff mit Gemisch voll ist würde ich sagen, dass sie abesoffen ist... und sie zu viel Sprit bekommen hat!
    Manchmal hilft es, wenn man die Zündkerze mit einem Feuerzeug vor dem Einbau schön warm macht und den Motor dann antritt.

  8. #8

    Registriert seit
    20.04.2006
    Beiträge
    1

    Standard

    was ich auch schon hatte, dass zu wenig kompression war und dadurch die simme nicht mehr ansprang. man sollte bei ausgebauter kerze schon einen deutlichen druck aus dem zylinderkopf fühlen können.

    mfg

  9. #9
    Kettenblattschleifer Avatar von isga
    Registriert seit
    04.06.2005
    Ort
    Saarland
    Beiträge
    532

    Standard

    Lass mal den Benzinhahn beim Ankicken zu, oder lass die Zündkerze draussen, damit das Gemisch verdunstet. Sollte sie nicht anspringen, mal mit Anschieben probieren, leichten Abhang runter und Kupplung kommen lassen.

    ciao isga

  10. #10
    Schwarzfahrer
    Registriert seit
    06.07.2004
    Ort
    Berlin
    Beiträge
    24

    Standard

    Folgendes:

    Ich ahtte eben nochmal den Vergaser offen. Der Kraftstoffstand war da meines
    Erachtens ziehmlich niedrig. Bei ca. der Haelfte vom Kraftstoffbehaelter (dem
    unteren teil des Vergasers). Daraufhin habe ich den Schwimmer etwas hoeher
    gehangen (also das Ventil spaeter schliessen lassen) und den Vergaser mal
    komplett gefuellt, bis es beim zusammenschrauben ueberlief.

    Vergaser eingebaut, Zuendkerze ausgeschraubt, kleinen Finger ins Loch, das
    fuer die Zuendkerze vorgesehen ist, reingesteckt ... mehrmals Kickstarter ...
    trockener Finger ... selbst bei vollem Gas und Schock bleibt der trocken.

    Da muesste der Verbrennungsraum doch eigentlich schwimmen, oder?

    Duesen vom Vergaser sind alle frei.
    Spritschlauch ist frei.
    habe an den Vergaser, wo der Spritschlach rankommt einen anderen Schlauch
    drangestoepselt, und durchgeblasen. Frei ... solange, bis das Schwimmerventil
    schliesst.

    Wieso kann es sein, dass da kein Gemisch in den Verbrennungsraum kommt?
    Unix ist ein benutzerfreundliches Betriebssystem.
    Es ist nur sehr eigen in der Wahl einer Freunde.

  11. #11
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Also Ohne Zündkerze ist kein richtige Vergasung des Benzins möglich da die Druckverhältnisse fehlen.

    Reinige den Vergaser und stell den Schwimmer ein. (da gibts keine Nadel höher ?? )

  12. #12
    Schwarzfahrer
    Registriert seit
    06.07.2004
    Ort
    Berlin
    Beiträge
    24

    Standard

    na ... aber das Bezin-Luftgemisch wird aber dennoch in den Verbrennungsraum
    gepumpt und sollte wohl auch am kleinen finger, wenn auch nur ein bisschen,
    haengen bleiben ... aber da kommt rein garnichts ...

    Und mit Schwimmer hoeher gehangen meine ich, dass ich das Blech etwas verbogen habe, das das Ventil spaeter geschlossen wird.
    Unix ist ein benutzerfreundliches Betriebssystem.
    Es ist nur sehr eigen in der Wahl einer Freunde.

  13. #13
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ja wenn du nen Kompresoormotor hast schon.

    Aber nen Zweitakter ist nen Sauger. Auch wenn er ausm Kurbelgehäuse in den Zylinder spült (mit Druck) wird das Gemisch angesaugt.

    Und ohne Kerze störst du die ganzen Druckverhältnisse

    Kerze rein und schauen... Da wirste schon merken wenn diese Naß wird

  14. #14
    Schwarzfahrer
    Registriert seit
    06.07.2004
    Ort
    Berlin
    Beiträge
    24

    Standard

    Ok ... die Kerze ist weder nass noch feucht :(
    Unix ist ein benutzerfreundliches Betriebssystem.
    Es ist nur sehr eigen in der Wahl einer Freunde.

  15. #15
    Glühbirnenwechsler Avatar von simmynest
    Registriert seit
    19.03.2006
    Ort
    rotenburg wümme
    Beiträge
    99

    Standard

    hallo,
    wenn du dein spritschlauch von vergaser abziest und dan den benzinhan öffnest lüft das benzin aus dem schlauch oder tropft es nur?

    bein vergaser schwimmer eingestellt schwimmer ventiel gebrüft?


    cya

  16. #16
    Schwarzfahrer
    Registriert seit
    06.07.2004
    Ort
    Berlin
    Beiträge
    24

    Standard

    Zitat Zitat von simmynest
    hallo,
    wenn du dein spritschlauch von vergaser abziest und dan den benzinhan öffnest lüft das benzin aus dem schlauch oder tropft es nur?
    Laeuft ... ausreichend, um den Vergaser mit genug Kraftstoff zu fuellen.

    Zitat Zitat von simmynest
    bein vergaser schwimmer eingestellt schwimmer ventiel gebrüft?
    Zitat Zitat von stderr
    habe an den Vergaser, wo der Spritschlach rankommt einen anderen Schlauch
    drangestoepselt, und durchgeblasen. Frei ... solange, bis das Schwimmerventil
    schliesst.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Zu fette Verbrennung?
    Von driver im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 02.08.2007, 18:03
  2. Kondenzwasser??? oder schlechte verbrennung???
    Von 88er_Lukas im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 13.11.2004, 09:50
  3. unvollständige Verbrennung wegen Zündkerze?
    Von Baschteler im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 13.10.2004, 15:23

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.