+ Antworten
Ergebnis 1 bis 3 von 3

Thema: keine volle leistung des motors!?


  1. #1
    Tankentroster
    Registriert seit
    28.02.2006
    Beiträge
    223

    Standard keine volle leistung des motors!?

    huhu.

    meine schwalbe hat irgendwie im 2. und 3. gang bei vollgas leistungslöcher.

    im ersten gehts außerdem auch einige fehlzündungen.

    der auspuff und der krümmer sind frei.

    woran kann denn das noch liegen? zündzeitzeitpunkt? vergaser? gereinigt hab ich den vergaser schon


    danke ihr freaks ;-)

  2. #2
    Tankentroster Avatar von ffeder
    Registriert seit
    20.01.2006
    Ort
    ravensburg
    Beiträge
    207

    Standard

    Hallo,
    ich würde mal den Zündzeitpunkt neu einstellen und die Kerze überprüfen.
    MfG Daniel

  3. #3
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    einfach mal ne neue kerze ausprobieren...

+ Antworten

Ähnliche Themen

  1. manchmal volle leistung, manchmal ruckeln
    Von 300sachen im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 23.05.2007, 12:25
  2. Schwalbe hat bei Vollgas nicht die volle Leistung
    Von DrHasi im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 23.03.2006, 15:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.