+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Keine Vollgasannahme


  1. #1
    Schwarzfahrer Avatar von Störtebecker
    Registriert seit
    05.02.2007
    Ort
    B.O.
    Beiträge
    20

    Standard Keine Vollgasannahme

    Hallo, meine S51B und ich haben mal wieder ein kleines Problem. und ich hoffe hier gibt man mir wieder rat.
    Mein Moped springt schön an und lauft auch sauber.
    Aber seid neuestem will sie kein Vollgas mehr haben.
    Also 2 drittel Gas verträgt sie wunderbar tourt einwandfrei hoch und runter. hält standgas, alles schön. fahre ich aber so 55 und will dann auch mal vollgasgeben verliert sie an leistung. nicht massiv aber doch spürbar. so als würde man eher gas leicht wegnehmen als geben. so das letzte drittel des gaszuges oder 20% rund halt. ich bin verwirrt.
    sorry falls ich des nich inne faq jefunden hab...


  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Da fallen mir spontan nur die üblichen Verdächtigen ein:

    In der Reihenfolge von "sehr wahrscheinlich" bis zu "eher nicht"

    Verstellter ZZP (sehr wahrscheinlich)
    Vergasereinstellung
    Luftfilter zu
    Auspuff geht zu
    Benzinversorgung
    Unterbrecher, Kondensator, Zünspule (eher nicht)
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Hi purzelnder Treppenstürzer,

    zwei ganz einfache mögliche Fehlerquellen:
    - Belüftungslöchlein im Tankdeckel setzt sich zu, einfach freipusten
    - Zündkerze mach Mucken, neue ausprobierte mit 0,4mm Elektrodenabstand

    Peter

  4. #4
    Schwarzfahrer Avatar von Störtebecker
    Registriert seit
    05.02.2007
    Ort
    B.O.
    Beiträge
    20

    Standard

    Hallo erstmal danke sind wieder mal Simmowind geschwinde Antworten.
    Ja das Löchle im Deckel pflege ich immer ganz artig.
    ZK ist neu und hat kräftigen Funken.
    Funke schlägt bei nur Kabel mehr als 5 mm.
    ZZP ja das ist auch mein Verdacht. Aber dafür bin ich leider zu doof.
    Hab am We im regen vor dem Böckchen gehockt um mich versuchen wollen aber es doch lieber wieder gelassen.
    also ik schnall das nicht so wirklich...
    brauch ich wohl mal nen prof :)

+ Antworten

Ähnliche Themen

  1. Keine Leistung, keine Drehzahl, Kein Drehmoment ...
    Von Hornisse im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 29.04.2010, 23:01
  2. SR2 Keine Papiere, Keine Plakette
    Von BauerHorstsBorsti im Forum Recht
    Antworten: 3
    Letzter Beitrag: 26.01.2009, 15:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.