+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Kennt jemand diesen Vergaser???


  1. #1

    Registriert seit
    08.09.2007
    Beiträge
    4

    Standard Kennt jemand diesen Vergaser???

    Hallo!
    Ich habe mich gerade neu angemeldet, bin aber schon ne ganze Weile in diesem Forum unterwegs.
    Ich habe seit dieser Woche eine Simson S51 E, Bj. 83.
    Hab den Tank saubergemacht, den Vergaser auch und wollte sie mal anschmeisen. Vom Vorbesitzer weis ich dass sie läuft, aber nicht richtig.
    Wenn man sie anschiebt springt sie an, aber sobald sie ein bisschen warm wird geht sie wieder aus...
    Habt ihr eine Ahnung an was das liegen könnte? ich dachte bevor ich anfang und stell an der Zündung rum frag ich hier lieber nochma nach....

    Thanx

  2. #2
    Dos
    Dos ist offline
    Tankentroster
    Registriert seit
    18.08.2003
    Ort
    Bottrop
    Beiträge
    175

    Standard

    ich hatte das bei meiner s51 mal am anfang das sie dann auch nach ner weile ausging und auch schlecht gas annahm... wenn se an ist versuch mal gaaaanz langsam den choke aufzudrehen... wenn sie dann besser läuft (also wirklich nur ganz langsam aufdrehen) dann würds heissen das sie zu mager läuft.. -> nadel höher hängen....
    ansonsten halt einfach ersma zündkerze raus, innen zündkerzenstecker stecken auf masse legen und mal schauen wie gut der funke ist, und den vergaser richtig einstellen (wenn se nach ner weile ausgeht würd ich auf evtl zu wenig sprit tippen soll heissen schwimmer einstellen...

  3. #3
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Erzähle uns doch bitte erst mal die ganze Geschichte deines Vogels, was du mit welchem Erfolg probiert hast usw.....
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  4. #4

    Registriert seit
    08.09.2007
    Beiträge
    4

    Standard

    Also, ich habe das moped bekommen und habe den Vergaser ausgebaut, einen neuen Gaszug reingebaut und ihn gründlichst gereínigt, am Vergaser ist meiner Meinung nach alles in Ordnung. Ich habe zuerst die Nadel in mittlerer Stellung aufgehängt, dort ist sie immer mal angesprungen. Gerade eben habe ich sie mal ganz hoch gehängt und das Zündkabel auf beiden Seiten etwas abgezwickt, weil die Litzen doch etwas böse ausgesehen haben. ich habe es heute aber noch nicht angebracht. Den Auspuff habe ich mal abgeschraubt, ich dachte vielleicht ist der zugerust. Der ist auch ziemlich bös zugerust, hat aber auch nichts gebracht. Kompression hat sie viel. Die Zundkerzenelektroden haben einen Abstand von 0.6 mm. Sprit bekommt sie meiner Meinung auch. Immer wenn sie mal an war und ging dann wieder aus war die Zündkerze nass. Im Stutzen zwischen Vergaser und Luffi entdeckte ich vorhin Öl.
    Ich glaube das war erst mal alles. Achja, Die Unterbrecherkontakte sehen auch noch gut aus, aber ans einstellen habe ich mich nicht gewagt. Kann das Vielleicht am Zündzeitpunkt liegen?? Was hat das mit dem Schwimmer auf sich??

    Thanx

  5. #5
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    also das ist schon ein wenig was zu machen, bevor du sie in Betrieb nehmen kannst. Glückwunsch übrigens zu der Enduro!

    Also:

    1.) alten Sprit raus und den Tank genau prüfen. Falls rostig (auch wenn´s wenig Flugrost ist) abbauen und entrosten - Anleitung gibt´s hier im Forum
    2.) Benzihnhahn mit Filter abbauen, gegf. säubern.
    3.) Den Auspuff saubermachen! Ein wenig Ruß macht nix, aber es darf nix zugeschmoddert sein.
    4.) Vergaserflansch sollte dicht sein! Prüfen ob die Fläche am Vergaser und am Zylinder plan ist. Gegfl. planen: Anleitung auch hier..
    5.) Vergaser ist richtig saubergemacht? Mit Druckluft und so? Ist der richtige Vergaser mit den passenden Düsen dran? Düsen wieder korrekt eingebaut und nicht vertauscht? Nachschauen und Vergleichen.
    6.) Vergaser richtig eingestellt? Auch Schwimmerstand? Schwimmer dicht? Vergasereinstellung in den FAQ´s hier zu finden.
    7.) Zündkerze muss einen Elektrodenabstand von 0,4mm haben. Der Unterbrecher bei OT auch! Neue Zündkerze probieren.
    8.) Moped springt immer noch nicht an? Zündung einstellen!

    Wenn´s immer noch nicht geht, nochmal hier nachfragen.

    Bei der Gelegenheit solltest du auch die anderen Teile checken. Besonders Bremsen und Reifen. Falls alte (DDR) Reifen drauf sind: Unbedingt erneuern!

  6. #6

    Registriert seit
    08.09.2007
    Beiträge
    4

    Standard

    Also, wir haben gestern mal die Zündung eingestellt (Unterbrecher) und seitdem läuft es ziemlich gut und bleibt an. Es läuft aber nur wenn man viel Gas gibt, man muss das Gas immer mindestens dreiviertel drehen, dass es überhaupt reagiert und an bleibt. Da muss der Vergaser eingestellt werden ,denke ich mal. Wir haben es auch schon probiert, aber hat noch nicht so richtig geklappt. Ich bin schon mal ein bisschen gefahren, es würgt auch immer mal ab, und wenn man über ein paar Bodenwellen oder starken Unebenheiten fährt, dann würgt es auch ab. Ich schätze mal da stimmt was mit dem Schwimmer nicht...

    Habt ihr noch ein paar Tipps für mich??

  7. #7
    Flugschüler Avatar von McChris15
    Registriert seit
    22.08.2007
    Ort
    Brandenburg/Havel
    Beiträge
    382

    Standard

    hi hatte am anfang mit meiner simme das gleiche problem bei mir war im vergasser eine zu große düse drin.

    Und wenn du ein bissl geld über hast bring se mal zu nem simmi schrauber der macht se dir bestimmt fit.

    :)

    p.s. Füll dein Profil bitte richtig aus

  8. #8

    Registriert seit
    08.09.2007
    Beiträge
    4

    Standard Hilfe bei Vergaser

    Servus!
    Ich habe heute von dem, von dem ich das Moped hab einen neuen Vergaser bekommen. Er hat ihn in ebay gekauft. Ich habe aber keine Ahnung ob dies überhaupt der richtige Vergaser ist, do einen kann ich nirgends finden. Vielleicht weis ja einer von euch was drüber. Hier sind ein paar Bilder.

    PS: Ich finds vor allem komisch wie die Standgasschraube angebracht ist. Er hat auch keine Schraube an der man das Gemisch einstellen kann. Und son Zeug an ner Spritnadel hab ich auch noch net gesehn. Kann ich den an meiner S51E verwenden???
    Angehängte Grafiken

  9. #9
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    dies ist ein n3 vergaser, also ein simson spar-vergaser. dieser wurde serienmäßig an einigen sr50 modellen verbaut.
    meiner meinung nach der reudigste und besch.... vergaser, den es überhaupt gibt. man kann kaum einstellungen vornehmen und wenn der vogel nicht mag, dann läuft er damit einfach nicht, da kannst du dich auf den kopf stellen.

    mein tip: besorg dir den originalen 16 n1 11 bvf vergaser (im besten falle ist dein bisheriger so einer) und kauf ihm ein neues düsenset, weich ihn 3 tage in benzin ein oder leg ihn in ein ultraschallbad. dann nochmal alles schön mit nem kompressor ausblasen und gut ist. einstellen (nadel, leerlauf, schwimmer) ... muss laufen.
    gruß

  10. #10
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Der Vergaser ist für die Kr1-1 Schwalbe da wird die S 51 nicht mit laufen.
    mfg
    Immer schön den Auspuff freihalten

+ Antworten

Ähnliche Themen

  1. kennt jemand diesen Auspuff?
    Von baerlefant im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 28.02.2009, 00:41
  2. Wer kennt diesen Schalter ?
    Von oldispezi im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 13.02.2004, 18:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.