+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Kerzenstecker Zündkabelanschluß Schwalbe KR51/1 Bj.75


  1. #1
    Schwarzfahrer Avatar von imJuli
    Registriert seit
    21.08.2009
    Ort
    Hamburg
    Beiträge
    10

    Standard Kerzenstecker Zündkabelanschluß Schwalbe KR51/1 Bj.75

    Guten Tag an die Gemeinde...

    nach langer Suche konnte ich bisher hier im Forum leider noch keine plausible Lösung finden. Das Zündkabel welches vom Kerzenstecker in den Motorblock zur Lichtmaschine führt, wie ist das eigentlich besfestigt? Wird es wie beim Stecker eingeschraubt oder eingeklemmt, mit ner Taschenlampe konnte ich nicht wirklich etwas erkennen.

    Grund: nach längerer Fahrt ohne Probleme kam ich in den ersten Regenguß, ausser ner nassen Büchs und a bissel fluchen fuhr alles bestens. Dann hatte Sie einen kurzen Aussetzer, einiege Km später (...gott sei dank, ich war wieder in der Stadt ) ging sie dann aus und ich bekam sie nur noch zum stottern an, also war schieben bis nach Hause angesagt.

    Jetzt habe ich Kerzenstecker / Kerze und Zündkabel ernuert, den Vergaser gereinigt und die Kabel kontrolliert. Leider habe ich noch kein Polradabzieher, deshalb auch noch kein Lichtmaschinencheck.

    "Sie hat keinen Funken"

    Für einen Rat bin ich sehr dankbar, denn ich bin nach Tagen der Suche ein wenig deprimiert...und das bei so viel Fahrspaß.

    LG imJuli

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Die verbindung bekommst Du ohne Abzieher auseinander und ausgebaut
    Immer schön den Auspuff freihalten

  3. #3
    Schwarzfahrer Avatar von imJuli
    Registriert seit
    21.08.2009
    Ort
    Hamburg
    Beiträge
    10

    Standard

    ohne das Polrad zu entfernen oder wie meintest Du das jetzt?

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin imJuli, Du bist spät dran...

    Guckst Du Bild, das sollte alle Klarheiten beseitigen. Der Draht aus der Zündspule wird in das Zündkabel gesteckt und dann mit dem Blech fixiert.

    Gruß aus Braunschweig
    Angehängte Grafiken

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja
    Immer schön den Auspuff freihalten

  6. #6
    Schwarzfahrer Avatar von imJuli
    Registriert seit
    21.08.2009
    Ort
    Hamburg
    Beiträge
    10

    Standard

    Der Direktor hilft prompt mit einer schönen kleinen Grafik ..sehr gut, besten Dank dafür, jetzt brauche ich wohl nicht mehr im Loch herumstochern und den anschluss blind suchen 8)

    Und das bekomme ich ohne Entfernung des Schwungrades ab?

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Das Teil sitzt doch vorn im Gehäuse
    Immer schön den Auspuff freihalten

  8. #8
    Schwarzfahrer Avatar von imJuli
    Registriert seit
    21.08.2009
    Ort
    Hamburg
    Beiträge
    10

    Standard

    dazu muss ich doch das rechte gehäuseteil abnehmen, dann das lüfterad und danach das Polrad/Schwungrad abziehen um das weitere gehäuseteil rechts hinter dem polrad abzunehmen, zumindest kam ich an dieser stelle eben ohne Abzieher nicht weiter

    lg

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nein Deckel runter , Lüfterrad runter , Lufterleitblech runter , und dann kannste die Verschraubung rausnehmen .
    mfg
    Angehängte Grafiken

  10. #10
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von imJuli
    ...Und das bekomme ich ohne Entfernung des Schwungrades ab?
    Nein, das wird nix. Das Polrad muß ab, weil der Hochspannungsanschluß an der Spule nicht lang genug ist - zumindest bei mir war's so.

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  11. #11
    Schwarzfahrer Avatar von imJuli
    Registriert seit
    21.08.2009
    Ort
    Hamburg
    Beiträge
    10

    Standard

    ...bin mal eben kurz unten... wieder die Kiste runterschleppen

    danke schonmal @ deutz

  12. #12
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Zitat Zitat von net-harry
    Zitat Zitat von imJuli
    ...Und das bekomme ich ohne Entfernung des Schwungrades ab?
    Nein, das wird nix. Das Polrad muß ab, weil der Hochspannungsanschluß an der Spule nicht lang genug ist - zumindest bei mir war's so.

    Gruß aus Braunschweig


    Ich mach das oft so Aber ich hab da so nicht die Erfahrung
    Immer schön den Auspuff freihalten

  13. #13
    Schwarzfahrer Avatar von imJuli
    Registriert seit
    21.08.2009
    Ort
    Hamburg
    Beiträge
    10

    Standard

    alles klar, polrad muss runter..den fehler habe ich bereits gesehen, die verbindung wie auf dem bild sehr gut erkennbar sieht nicht gut aus, das kleine blech welches die kabel fixiert ist nur noch ein kleines häufchen rost..wahrscheinlich liegt hier der fehler

    polradabzieher habe ich bereits geordert...nächste woche dann gehts also weiter.

    danke Euch für die raschen Tips!
    lg aus hamburg

  14. #14
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Bevor sich hier jemand streitet: Ob das Polrad raus muss oder nicht, hängt davon ab, wie lang das Hochspannungskabel direkt an der Zündspule (noch) ist. Neu sind sie angenehm lang, ich hatte aber auch schon welche, die mit Mühe überhaupt noch bis dahin gereicht haben, wo sie im Einbauzustand dann enden sollen.

  15. #15
    Schwarzfahrer Avatar von imJuli
    Registriert seit
    21.08.2009
    Ort
    Hamburg
    Beiträge
    10

    Standard

    so liebe Leute, alles läuft und funkt wieder einbeinfrei..

    vielen lieben Dank für Eure Unterstützung !
    lg imJuli

+ Antworten

Ähnliche Themen

  1. Zündkabelanschluß KR51/1 (gelöst)
    Von bandit-keule im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 11.08.2008, 22:12
  2. Kerzenstecker
    Von fmacher im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 07.08.2005, 19:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.