+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: Kette knackert am vorderen Ritzel


  1. #1
    Schwarzfahrer Avatar von Schwalbe1973
    Registriert seit
    07.04.2008
    Beiträge
    20

    Standard Kette knackert am vorderen Ritzel

    Hallo Simsonfreunde

    Ich habe ein Problem mit dem Abtrieb bei meiner Schwalbe. Ich hab jetzt schon alles mögliche und unmöglich probiert, habe aber die Ursache nicht herausgefunden. Jetzt weiß ich net mehr weiter.

    Also, mein Problem ist, dass das vordere Ritzel nicht mit dem Mitnehmer hinten fluchtet. Der Mitnehemer sitzt entweder zu weit außen oder halt das Ritzel zu weit innen. Oder 3. Möglichkeit der Motor schief im Rahmen, könnte ich mir aber nicht erkären. Der Versatz beträgt ca8mm, sodass die Kette immer am Ritzel auf der Innenseite entlangrattert.

    So. Ich hab die Schwalbe komplett neu aufgebaut, auch den Motor hatte ich komplett auseinander. Ich bin jetzt knapp 200km gefahren und dann hab ich dieses knackern gehört. Vermutlich weil dann das Fett soweit verteilt war, dass man es erst dann hören konnte. Dann hab ich erstmal die Kette und das Ritzel getauscht. Hat aber die Sache logischerweise nur verschlimmert.

    Das der Rahmen verzogen ist kann ich mir nicht denken, weil die Blechteile alle Top waren. Auch die Schwinge ist nicht verzogen. Die Kette und das Ritzel sind nun neu, der Mitnehmer ist noch top.

    Ich hab keine Idee mehr und weiß nicht was ich jetzt machen soll. Vielleicht hat jemand ne Lösung oder schonmal das gleiche Problem gehabt?! :cry:

  2. #2
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    Hallo und Willkommen,....

    einfachste variante ist, dass deine kettenspannung einfach zu stramm ist, das knackt dann auch gern. hast du 2cm luft in der mitte vom kettenschlauch, auch bei belastung der schwalbe?

    ist dein hintere mitnehmer eventuell auch neu?

    mfg
    lebowski

  3. #3
    Schwarzfahrer Avatar von Schwalbe1973
    Registriert seit
    07.04.2008
    Beiträge
    20

    Standard

    Ja die 2cm Luft hab ich. Auch bei absolut loser Kette springt diese am Ritzel hoch! Je fester die Kette, desdo lauter das knackern (logisch).

    Der hintere Mitnehmer ist ein Originalteil, wie alt der jetz wirklich ist kann ich leider nicht sagen, aber ich hab auch noch n ganz alten abgenutzten und diese beiden hab ich miteinander verglichen und die sind exakt gleich...

  4. #4
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Wie kannst du so sicher sein, dass Rahmen bzw. Schwinge nicht doch leicht verzogen sind? 8mm sind da nicht wirklich viel, da reicht ein Sturz und die Schwinge ist krumm.

  5. #5
    Tankentroster Avatar von SimsonS51Lübke
    Registriert seit
    13.11.2007
    Ort
    Groß Denkte
    Beiträge
    132

    Standard

    also ich habe das gleiche Problem! ist die Mutter bei dem Ritzel vorne auch ganz fest?? Weil bei mir löst sich i-wie immer die Mutter und dann knackert es! Dann mach ich die Mutter wieder fest und das knackern hört für ca 20-30km auf! Weiß wer was ich da machen kann??

    Kannst ja mal gucken ob es bei dir das gleiche ist!

    MFG aus Denkte

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Mache das Gewinde Ritzel und Mutter Fettfrei , am besten Bremsenreiniger ,
    bringe auf das Gewinge Gewindesicherungsmittel auf , und schraube
    alles wieder zusammen , dann wird Es halten.
    mfg
    Immer schön den Auspuff freihalten

  7. #7
    Flugschüler Avatar von FAT-TONY
    Registriert seit
    19.02.2008
    Ort
    Niedersachsen
    Beiträge
    309

    Standard

    Moin
    diese Schraube sollte sich nicht lösen können, da gehört ein Sicherungsblech drunter.

  8. #8
    Schwarzfahrer Avatar von Schwalbe1973
    Registriert seit
    07.04.2008
    Beiträge
    20

    Standard

    @Baumschubser: Natürlich bin ich mir nicht ganz sicher, aber die Blechteile hatten überhaupt keine Beulen oder so und wie will man so stürzen, dass sich der Rahmen verzieht, ohne dabei auch alles zu verbeulen...?! Und die Schwinge liegt plan auf und außerdem hab ich die mit nem Winkel kontrolliert.

    @SimsonS51Lübke: danke aber das ist es bei mir leider nicht, hab n Sicherungsblech drauf und die Mutter ist auch noch fest (hab ich ja grad erst eingebaut...)

    Gruß Holger

  9. #9
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    vll steht deine schwinge durch ein verschlissenes silentlager schief, und daher kommt die schiefstellung.
    ..shift happens

  10. #10
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Stossdämpferaufnahme verbogen, verzogen ?
    Immer schön den Auspuff freihalten

  11. #11
    Schwarzfahrer Avatar von Schwalbe1973
    Registriert seit
    07.04.2008
    Beiträge
    20

    Standard

    Nein, die Stossdämpferaufnahmen sind auch nicht verbogen.
    Aber mit den Silentbuchsen, das ist ne Idee. Die Buchse auf der Kettenseite ist etwas nach hinten verdrückt.
    Die sollte ich am besten mal tauschen. Wie bekomme ich die denn am besten da raus, ohne dass ich die ganze Schwinge verbiege?

    Gruß Holger

  12. #12
    Glühbirnenwechsler Avatar von Sargent
    Registriert seit
    14.03.2008
    Ort
    Hamburg
    Beiträge
    57

    Standard

    Hey

    wie bitte prüft Ihr die 2cm, da da doch der Kettentunnel ist. Überhaupt ist die Kette doch komplett eingepackt. Wie soll man da genau prüfen können ob zu stramm oder zu locker ???


  13. #13
    Tankentroster Avatar von SimsonS51Lübke
    Registriert seit
    13.11.2007
    Ort
    Groß Denkte
    Beiträge
    132

    Standard

    ja ich habe ein Sicherungsblech drunter, aber denke mal das da i-wie fett draufgekommen ist also werde ich das mal so probieren also fettfrei bekommen und dann bremsenreiniger drauf!! Einfach mit dem Lappen fett wegmachen oder wie??

    MFG aus Denkte

  14. #14
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Zitat Zitat von Sargent
    Hey

    wie bitte prüft Ihr die 2cm, da da doch der Kettentunnel ist. Überhaupt ist die Kette doch komplett eingepackt. Wie soll man da genau prüfen können ob zu stramm oder zu locker ???

    Gefühlssache.

  15. #15
    Flugschüler Avatar von FAT-TONY
    Registriert seit
    19.02.2008
    Ort
    Niedersachsen
    Beiträge
    309

    Standard

    Moin
    @SimsonS51Lübke: hast du die Schraube auch richtig fest geschraubt und danach vernünftig mit dem Blech gesichert?, dann sollte die eigentlich da bleiben wo sie ist;und das da Fett ist, ist normal, ist ja schließlich direkt an der Kette,also nix entfetten,sonst kanns da rosten, was da ja halt nicht so doll ist^^ . Guck mal hier bei 44.40min, da kann man das alles bestens erkennen.

    mfg

  16. #16
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Mach doch Bilder , ohne Panzer , eventuell finden wir dann etwas.
    mfg
    Immer schön den Auspuff freihalten

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Kette knackt am vorderen Ritzel
    Von iiced im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 21.07.2009, 10:07
  2. Kette / Ritzel
    Von bpshop99 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 28.01.2008, 20:42

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.