+ Antworten
Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 33 bis 48 von 50

Thema: Kette schleift am Limadeckel


  1. #33
    Flugschüler Avatar von Marabu
    Registriert seit
    01.02.2008
    Ort
    Westberlin
    Beiträge
    251

    Standard

    Ich würde mir an Deiner Stelle nochmal die Hinterradschwinge ansehen, da muss was nicht stimmen...
    KR 51/2E

  2. #34
    Zündkerzenwechsler
    Registriert seit
    09.04.2013
    Ort
    merseburg
    Beiträge
    28

    Standard

    Ja ich gucke das nochmal alles durch wenn ich die zeit dazu finde und hoffe ich finde den fehler sonst bin ich absolut verzweifelt

    Danke erstmal für die tipps von euch!

  3. #35
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Fakt ist, so wie es jetzt auf dem Foto aussieht stimmt was nicht.

    Der Mitnehmer ist mit Kettenkasten an der Schwinge befestigt, mit der Achsverlängerung.
    Zwischen Mitnehmer und Kettenkasten ist eine Anlaufscheibe.
    Selbst wenn nun was am Rad wäre, düfte aufgrund der Schwinge die Kette nicht schleifen. Macht sie aber.
    ->also scheint da ein Fehler zu liegen.
    Oder ich liege falsch. Wie dein Rad nun an den Mitnehmer geht stimmt auf jeden Fall nicht.
    Richtige Reibgummi drin? die 3 Steckösen richtig in die Löscher des Reibbelagsgesteckt? Oder nur aufgesteckt und einfach festgerammelt?
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  4. #36
    Zündkerzenwechsler
    Registriert seit
    09.04.2013
    Ort
    merseburg
    Beiträge
    28

    Standard

    Eigentlich habe ich es draufgesteckt und geguckt ob es richtig rein geht und da es das eigentlich getan hat habe ich es dann so angebaut aber vllt bin ich in den falschen löchern aber das kann eigentlich nicht sein oder?

  5. #37
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Schau nach... Richtig ist es so jedenfalls nicht :P
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  6. #38
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    sag mal kann es sein, dass du denn inneren Rahmen des Kettenkastens verkehrt herum eingebaut hast? Oder fehlt es gar?
    Das erste Bild (Fahrzeug von hintne) Zeigt, dass der Kettenkasten Richtung vorn zu weit ans Schutzblech kommt und danach die Kette schief zum Motor geht.
    Für mich sieht das nicht so aus, wie es an meinen Fahrzeugen ist. Also muss da ein fehler liegen.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  7. #39
    Zündkerzenwechsler
    Registriert seit
    09.04.2013
    Ort
    merseburg
    Beiträge
    28

    Standard

    Jetzt entsteht bei mir die frage: innerer rahmen am kettenkasten??? Beschreibe das bitte mal genauer

  8. #40
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Der Kettenkasten besteht aus zwei Teilen. Auf der Seite zum Rad ist ein Rahmen der dann im Kettenkasten eingeclipst (neu) oder mit Gummistopfen (alt) festgehalten wird. Dieser Rahmen steht dann seitlich bis zum Rad. Bei dir jedoch nicht.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  9. #41
    Zündkerzenwechsler
    Registriert seit
    09.04.2013
    Ort
    merseburg
    Beiträge
    28

    Standard

    Ich glaube ich weiß was du meinst aber sowas habe ich gar nicht dran aber das war auch noch nie dran und lief ja bisher normal

  10. #42
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    ok, damit erklärt sich das komische aussehen hinten.
    Dennoch steht der Kettenkasten in der Flucht zum Kettenschlauch und Motor schief nach links. Kontrolliere mal die Schwingelager und Motorlager.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  11. #43
    Zündkerzenwechsler
    Registriert seit
    09.04.2013
    Ort
    merseburg
    Beiträge
    28

    Standard

    Ja schief scheint er schon zu sein. Motorlager dürfte nicht kaputt sein weil der motor ja überholt ist. Woran sehe ich denn dass die schwingenlager kaputt sind und kann ich das auch ohne größeren Aufwand also ohne dass ich alles auseinander bauen muss sehen???

  12. #44
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Nur weil der Motor überholt ist, heißt das nicht das die Lager ganz sind.
    Heißt, Die seitlichen Motorlager (wo Motor eingehängt ist) werden mit den Schwingelagern gehalten und dann unter dem Motor zusammen gehalten. Dort wird eine Schraube durch die beiden Motorhalter mit einem Gummiblock gehalten, der mit einem Rahmen am Rahmen befestigt ist.

    ->da kann durch aus ws defekt sein.
    Sieht man sehr oft.

    Wenn ich mir Bild1 und Bild2 anschaue stimmt da was nicht.
    Der Kettenschlauch ist zu weit rechts vom Schutzblechausschnitt, steht zu schräg.
    Wie gesagt, da gilt es nochmal genau zu schauen.
    Evtl. sind die Schwingelager fertig.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  13. #45
    Zündkerzenwechsler
    Registriert seit
    09.04.2013
    Ort
    merseburg
    Beiträge
    28

    Standard

    Ja ok und jetzt bleibt aber immernoch die frage wie ich diese schwingenlager und motorlager kontrollieren kann? Am besten ohne extremen aufwand

  14. #46
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Motorlager, also unter dem Motor, mal genau anschauen. Oft arbeitet sich die Schraube in den Gummi, dann hängt der Motor. Bewegt sich der Motor wenn man Gas gibt. Sind bei den Schwingelagern die Gummis rausgepresst und schleift es schon auf der Metallbuchse?
    Mal eine Latte nehmen und die Fluchten rechts und links nach vorn prüfen. Schief??
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  15. #47
    Zündkerzenwechsler
    Registriert seit
    09.04.2013
    Ort
    merseburg
    Beiträge
    28

    Standard

    Ok werde ich mal gucken demnächst

  16. #48
    Zündkerzenwechsler
    Registriert seit
    09.04.2013
    Ort
    merseburg
    Beiträge
    28

    Standard

    also ich habe gerade eben geguckt ob sich was bewegt wenn ich gas gebe um zu gucken ob irgendwelche lager kaput sind und als mir nichts auffiel und ich aus zufall von vorne drauf schaute auf den motor habe ich gesehen dass der motor tatsächlich schief sitzt!!!
    nun ist die frage warum? was ist da kaputt?
    Angehängte Grafiken

+ Antworten
Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Duo - Kette schleift an Kickstarterwelle
    Von Duo 4/1 im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 14.08.2013, 17:35
  2. Kette beim Duo schleift...
    Von Moppedfahrer79 im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 13.08.2013, 15:40
  3. Kette schleift (KR51/1), ist mein Kettenschutz richtig dran?
    Von ichsachmal im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 08.07.2008, 20:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.