Thema geschlossen
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 29

Thema: Kette spannt


  1. #1
    Tankentroster
    Registriert seit
    23.03.2009
    Beiträge
    172

    Standard Kette spannt

    oh je ich bin völlig verärgert über meinen Star. Ich habe jetzt festgestelt, das die Kette wenn ich das Hinterrad drehe mal fest spannt und dann wieder locker wird.
    Die Ritzel sind ok, keine unebenheit.
    Woran hängt das ?

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard Re: Kette spannt

    Zitat Zitat von lulipot
    Woran hängt das ?
    Die Kette "hängt" am Abtriebsritzel und am Hinterradmitnehmer.

    Wenn die Kette nicht extrem ungleichmäßig gelängt ist, dann wird wohl eines der vorgenannten Teile "eiern".

    Peter

  3. #3
    Tankentroster
    Registriert seit
    23.03.2009
    Beiträge
    172

    Standard

    also wenn ich die kette neu spanne und die eine seite des Rades anziehe, dann spannt sich die kette wieder zusammen, so kann ich ja nicht einmal eine einstellung vornehmen.
    Bedeutet das ich muss den kompletten antrieb wechseln?

  4. #4
    Tankentroster Avatar von ricky-guitar
    Registriert seit
    22.10.2008
    Ort
    am Chiemsee
    Beiträge
    187

    Standard

    Kette spannen, Rad festmachen und beim festziehen vlt. in der Position halten wenns ned von allein will.

    Und dann mal schaun wegen Mitnehmer bzw Ritzel etc

  5. #5
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Der hintere Mitnehmer läuft gerne unrund. Die Kette darf dann am straffsten Punkt nicht zu straff sein. Also beim Einstellen das Hinterrad mehrmals drehen. Wenn man darauf achtet, ist das kein wirkliches Problem.

  6. #6
    Tankentroster
    Registriert seit
    23.03.2009
    Beiträge
    172

    Standard

    also ich habe den mitnehmer abgebaut. Die zahräder eiern nicht wenn ich das teil laufen lasse, aber das gummi mit den drei löschern eiert aus der fassung, ist das mein problem?

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Zitat Zitat von lulipot
    also wenn ich die kette neu spanne und die eine seite des Rades anziehe, dann spannt sich die kette wieder zusammen, so kann ich ja nicht einmal eine einstellung vornehmen.
    Bedeutet das ich muss den kompletten antrieb wechseln?
    Ziehe beide Seiten langsam und immer wieder wechselnd an, immer nur eine viertel Umdrehung, damit lechts und rinks fast eine Gleichförmigkeit beim Festziehen erreicht wird, halte dabei das Rad in seiner Position, da darf sich dann nix extrem verändern.

    Wenn doch, dann bau das Hinterrad und den Mitnehmer aus. Schau Dir die Achse und die Achsverlängerung, sowie die Aufnahmen in der Hinterradschwinge auf Verformungen an.

    Peter

  8. #8
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Zitat Zitat von lulipot
    also ich habe den mitnehmer abgebaut. Die zahräder eiern nicht wenn ich das teil laufen lasse, aber das gummi mit den drei löschern eiert aus der fassung, ist das mein problem?
    Mach Dir darüber nicht so viele Gedanken. Der schwarze Gummi selbst ist an der schwankenden Kettenspannung unschuldig. Der hintere Mitnehmer besteht aus Aluminiumguss, und das eigentliche Zahnrad aus Stahl ist eingegossen. Da kommt es schon mal zu Ungenauigkeiten, obwohl das nicht sein soll.
    Mach das, was ich geschrieben habe, und mach es so, wie Peter sagt, dann wird das schon.

  9. #9
    Tankentroster
    Registriert seit
    23.03.2009
    Beiträge
    172

    Standard

    ALSO ich habe das jetzt hinbekommen. Trotzdem eiert da noch was aber die min- Kettenspannung ist 2 cm und die max 4cm.
    Ich denke mal ich fahr so noch ne weile, der Kettenschutz ist eh abgebrochen, irgendwann wollte ich alles wechseln wenn sich der Bock erstmal bewährt hat.

  10. #10
    Tankentroster
    Registriert seit
    23.03.2009
    Beiträge
    172

    Standard

    so ein Ärger ich mir ist die kette abgefallen :cry:
    Wurde dann ein langer abend....
    Jetzt frage ich mich ob die kettenschläuche auch wichtig sind um die kette in der Spur zu halten?
    Ich konnte am Mitnehmer keine Unrunden Stellen finden, auch sehen die zähne noch gut aus. Allerdings ist der kettenspanner schon am ende.

  11. #11
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    dann mach das erstmal alles richtig eh du so ewig durch die Gegend fährst.

    Und wenn die Kettenspannung teilweise 4 cm spiel hat kann ich mir schon vorstellen warum die Kette runtergerutscht ist.

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Zitat Zitat von lulipot
    Allerdings ist der kettenspanner schon am ende.
    Neue Kette, Ritzel und Mitnehmer kaufen. Nicht einzeln, sondern alle drei gemeinsam wechseln.

    Die Kettenschläuche sind wichtig, damit die gut gefettete Kette keinen Dreck aufnimmt, der allen Dreien vorzeitig den Garaus macht.

    Peter

  13. #13
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von lulipot
    also ich habe den mitnehmer abgebaut. Die zahräder eiern nicht wenn ich das teil laufen lasse, aber das gummi mit den drei löschern eiert aus der fassung, ist das mein problem?
    Eigentlich läuft dein hinteres Kettenrad auf der Steckachse bzw. dem Gegenstück. Auf der Achse selber sollte nix eiern. Ist dein Lager vielleicht ausgeschlagen? Achse krumm?

    MfG

    Tobias

  14. #14
    Tankentroster
    Registriert seit
    23.03.2009
    Beiträge
    172

    Standard

    sers,

    ich habe das problem gefunden
    Bei der hälfte der kette haben die rollen gefehlt.
    Also neue kette rein und ist
    hätte ich das vorher erkannt wäre mir der schaden am motordeckel erspart geblieben

  15. #15
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von lulipot
    sers,

    ich habe das problem gefunden
    Bei der hälfte der kette haben die rollen gefehlt.
    Also neue kette rein und ist
    hätte ich das vorher erkannt wäre mir der schaden am motordeckel erspart geblieben
    soviel zum Thema DDR-Qualität....*duck und weg*

    MfG

    Tobias

  16. #16
    Tankentroster
    Registriert seit
    23.03.2009
    Beiträge
    172

    Standard

    Zitat Zitat von Rossi
    Zitat Zitat von lulipot
    sers,

    ich habe das problem gefunden
    Bei der hälfte der kette haben die rollen gefehlt.
    Also neue kette rein und ist
    hätte ich das vorher erkannt wäre mir der schaden am motordeckel erspart geblieben
    soviel zum Thema DDR-Qualität....*duck und weg*

    MfG

    Tobias
    ist schon heavy, bei keiner kette habe ich das erlebt

Thema geschlossen
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Kette
    Von biggie989 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 28.06.2009, 00:10
  2. Kette !!
    Von Stryker im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 22.05.2008, 15:47
  3. Kette spannt und lockert sich regelmäßig ??
    Von Tr@FFniX im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 27.07.2007, 19:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.