+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Kette zu straff


  1. #1
    Tankentroster Avatar von dahound
    Registriert seit
    22.11.2013
    Beiträge
    100

    Standard Kette zu straff

    Guten Abend!

    Ich möchte die Kette bei meiner S51 neu einstellen, habe die Kette, das vordere Ritzel (15Z), die Schläuche, den Kettenkasten, hinteren Antrieb (34Z) alles durch neue Teile ersetzt.

    Distanzring ist auch verbaut

    Habe mir eine gute Anleitung gesucht, sind auch zu zweit sollte also gut funktionieren. Wenn ich nun aber die Achse gelöst habe links und rechts die Verlängerung, die Kette entsprechend 1-2cm Spiel eingestellt habe mittels Kettenspanner (mit Person auf der Simme wegen Gewicht) und nun die Verlängerung rechts sowie Achse links anziehe ist die Kettenspannung deutlich zu straff. Also viel straffer als ich es eingestellt habe. Ich knall die Achse auch nicht wie doof fest das ist nur so das es dann gut sitzt und nicht wackelt.

    Wie kommt es dazu dass die Kette sich nochmal so sehr "nachstrafft" ? Schließlich sind doch die Kettenspanner dazu da dem entgegenzuwirken und die Achse an der eingestellten Position zu halten...

    Freue mich auf eure Ratschläge.

    Jannis

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Naja, nicht ganz..
    Der Kettenspanner zieht ja die Achse nur nach hinten - also evtl. straffer.
    Verhinder tut er nur ein lockerwerden der Kette.

    Wenn Du also an der rechten Seite mit nem Schlüssel
    die Schraube der Achsverlängerung anziehst (nach hinten)
    dann ziehst Du mglw. die Achse mit..

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.467

    Standard

    Vielleicht hilfts ja tatsächlich schon, beim Festziehen die Kraft senkrecht zur Schwinge auszuüben. Also von oben nach unten oder von unten nach oben.
    Ist denn hinterher Luft zwischen der Mutter des Mitnehmers und dem Gegenpunkt an der Schwinge? Müsste ja...

    Ansonsten müsst ihr mal ein Video drehen wie ihr das macht :)
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  4. #4
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.249

    Standard

    Es ist normal, dass die Kette beim Anziehen der Achsmutter etwas straffer wird. Zumindest habe ich es an allen meinen Moppeds so erlebt. Wenn sie allerdings sehr stramm nach dem Anziehen ist, hast du sie mit dem Kettenspanner schon zu stramm eingestellt. Die Kette wird schlaffer eingestellt, als man meint.

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Mein Senf:
    eine zu stramme Kette ist schädlicher als eine zu lockere.
    Nicht 100% unwahrscheinlich, zumindest untersuchenswert, wäre auch ein unrunder Lauf vom Mitnehmer.

    Peter

  6. #6
    Tankentroster
    Registriert seit
    02.11.2013
    Ort
    KIB
    Beiträge
    126

    Standard

    Eventuell ist beim Kettenspannen die Spur nicht richtig eingestellt. Beim Festziehen versucht sich das Rad mehr zur Spur zu stellen und zieht die Kette nach. Dabei könnte auch die Mutter des Kettenspanners etwas locker werden.
    mfG

  7. #7
    Tankentroster Avatar von dahound
    Registriert seit
    22.11.2013
    Beiträge
    100

    Standard

    Hallo danke für die vielen Antworten!

    Spur ist korrekt eingestellt, das schließe ich jetzt mal aus.
    Ansonsten ist es gut möglich, dass der Mitnehmer nicht ganz in Ordnung ist, die Nachbauteile laufen ja nicht immer 100% rund leider...Wie überprüfe ich den genau?

    Habe es dann so gemacht, dass ich beim Einstellen der Kettenspannung etwas mehr Spielraum gelassen habe als die gewünschten 1-2cm damit es sich beim Anziehen die Achse ausgleicht. Hat recht gut funktioniert.

    Zitat Zitat von ElGonzales Beitrag anzeigen
    Vielleicht hilfts ja tatsächlich schon, beim Festziehen die Kraft senkrecht zur Schwinge auszuüben. Also von oben nach unten oder von unten nach oben.
    Ist denn hinterher Luft zwischen der Mutter des Mitnehmers und dem Gegenpunkt an der Schwinge? Müsste ja...

    Ansonsten müsst ihr mal ein Video drehen wie ihr das macht :)
    Spielraum war wie zu erwarten manchmal beim spannen der Achse zu sehen das stimmt ist mir dann auch aufgefallen, habe aber wie oben gesagt das Rad in Position gedrückt so gut es ging, dann hats auch beser geklappt. :)


    Aber um es kurz zu machen:
    Kette ist momentan auf 1-2cm eingestellt, aber beim Rückwärtsschieben knackt sie immer. Habe es auch schon mit viel weniger Kettenspannung versucht in unzähligen Positionen, bekomme das blöde knacken wenn ich rückwarts schiebe einfach nicht weg...langsam ist das sehr nervig.

  8. #8
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Nimm mal den LiMa-Deckel ab und versuchs nochmal mit rückwärts schieben.
    Ist es noch da, liegts wohl am kleinen Ritzel -
    ist es weg könnte es an schlecht positionierten Schläuchen liegen.
    Manchmal hilft es die Zähne des Ritzels seitlich etwas anzufeilen.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  9. #9
    Tankentroster Avatar von dahound
    Registriert seit
    22.11.2013
    Beiträge
    100

    Standard

    Zitat Zitat von Kai71 Beitrag anzeigen
    Nimm mal den LiMa-Deckel ab und versuchs nochmal mit rückwärts schieben.
    Ist es noch da, liegts wohl am kleinen Ritzel -
    ist es weg könnte es an schlecht positionierten Schläuchen liegen.
    Manchmal hilft es die Zähne des Ritzels seitlich etwas anzufeilen.
    Das mit den Schläuchen ist mir auch spät aufgefallen, hatte erst das Problem, dass die Kette nicht richtig aufs Ritzel läuft (also etwas zu weit rechts) und dadurch Geräusche bzw knacken am vorderen Ritzel (und zu sheen wars auch) entstanden sind. Lag natürlich an den Schläuchen weil die ohne den Limadeckel die Kette in die falsche Richtung gedrückt haben. Wieder was gelernt ^^

    Ritzel sitzt auch fest drauf, da wackelt nichts. Ja vielleicht liegts wirklich dran, dass es neu ist und ich ein bisschen nachfeilen muss...Meinst du ein anderes Ritzel könnte besser funktionieren? Wobei das 15Z schon das beste für die S51 ist oder?

  10. #10
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Ich würde kein anderes Ritzel nehmen.
    Der komplette Kettensatz ist ja neu - also keine Altteile reinmischen.
    Guck mal bei offenem LiMa-Deckel, auf welche Seite des Ritzels die Kette hängenbleibt.
    Neue Ritzel sind meist 0 (Null) angeschrägt. Da dann lediglich die Zähne etwas anspitzen.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  11. #11
    Tankentroster Avatar von dahound
    Registriert seit
    22.11.2013
    Beiträge
    100

    Standard

    ok ja mach ich danke für den tip!
    Ich muss auch mal drauf achten, ob vom hinteren Mitnehmer Geräusche kommen. Kann ich bei dem auch etwas nachhelfen mit der Feile wenn etwas Knacken von dort kommt? Ist natürlich nicht zu sehen wie die Kette da läuft wegen dem Kettenkasten

  12. #12
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Wenn die Kette hinten am Mitnehmerkranz hakt,
    stimmt was mit der Spur nicht oder die Schwinge steht schief.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

+ Antworten

Ähnliche Themen

  1. Kette
    Von biggie989 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 28.06.2009, 00:10
  2. Kette ?
    Von mervi im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 30.09.2008, 06:36
  3. ???wie straff sitzt normalerweise der kolben im zylinder....
    Von webmartin im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 09.09.2004, 00:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.