+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Kickstart klemmt? Was klemmt? Kolben ist es nicht, Kickstarter wohl auch nicht.....


  1. #1

    Registriert seit
    15.08.2014
    Beiträge
    6

    Standard Kickstart klemmt? Was klemmt? Kolben ist es nicht, Kickstarter wohl auch nicht.....

    Hallo,
    Der Kickstarter meiner KR51/1K klemmte nach ein paar Jahren in der Garage. Mit gezogener Kupplung liess sich der Kickstarter durchtreten, also dachte ich der Kolben hat sich festgesetzt und wollte ihn anschauen bzw. saeubern. Habe den Zylinderkopf abgeschraubt und nochmal versucht durchzutreten. Nach ein bisschen hakeln lief das auch recht gut und der Kolben lief sauber. Habe dann trotzdem entschieden einen neuen Satz einzubauen und hab mich beim einbauen schon gewundert warum die Pleuelstange nicht in den Motorraum zurueckfaellt. Der neue Kolben und Zylinder sind jetzt eingebaut und der Kickstarter geht wieder nicht und klemmt!

    Was klemmt hier? Haengt die Welle fest? Was kann ich machen? So kaputt kanns ja nicht sein da der Kickstarter sich zwischendurch antreten liess, oder?

  2. #2
    Tankentroster Avatar von KaiKristina
    Registriert seit
    11.10.2009
    Ort
    Niederdreisbach
    Beiträge
    148

    Standard

    Haste mal den 2. Gang reingemacht und vorsichtig versucht das hinterrad zu drehen...? Bei mir hängt er auch manchmal wenn mal zufällig zahn auf zahn steht.....

  3. #3

    Registriert seit
    15.08.2014
    Beiträge
    6

    Standard

    Hab kurz versucht im zweiten anzuschieben. Werde es nochmal mit dreh versuchen...Danke

  4. #4
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Von Hand drehen geht nur ohne Zündkerze.
    Mit drehst du gegen die Verdichtung und dann wars des
    Ich würde eher am Polrad mit eingelegtem Gang drehen.

    Viele Grüße

    Bremsbacke
    Wir fahren ganz klar: Deutz-Fahr!

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Schau nach ob im Polrad etwas am Magneten hängt , wenn nicht ist das Segment kaputt

    mfg
    Immer schön den Auspuff freihalten

  6. #6

    Registriert seit
    15.08.2014
    Beiträge
    6

    Standard

    Hallo,
    Hab ohne Zuendkerze ein paar mal an Polrad und Rad geruettelt und irgendwann ging es dann. Das Ding laeuft jetzt. Allerdings immer auf Vollgas....naechstes Problemchen...
    Vielen Dank!!

  7. #7
    Flugschüler Avatar von Kampfpudding
    Registriert seit
    03.08.2014
    Ort
    Nürnberg
    Beiträge
    259

    Standard

    Dann hat sich möglicherweise der Gasschieber im Vergaser verklemmt. Zieh mal ein bisschen direkt am Gaszug (nicht am Griff), da wo er in den Vergaser läuft. Wenn das nichts bringt, solltest du genau diesen Teil des Vergasers öffnen und überprüfen ob alles am richtigen Platz ist. Dazu Google, die Suchmaschine oder Youtube bemühen.

  8. #8

    Registriert seit
    15.08.2014
    Beiträge
    6

    Standard

    Yup,
    das war es. Der Gasschieber hatte sich verhakt. Jetzt habe ich ihn richtig drin, aber nach dem anspringen 'säuft' (?) er dann relativ schnell wieder ab wenn er nicht auf vollgas ist. Was denn jetzt? Hat irgendjemand eine Ahnung? Schwimmer voll? Zieht Luft von irgendwo?

  9. #9
    Flugschüler Avatar von Kampfpudding
    Registriert seit
    03.08.2014
    Ort
    Nürnberg
    Beiträge
    259

    Standard

    Hast du am Vergaser sonst noch was verändert? Z. B. die Standgasschraube?
    Vielleicht muss dein Vergaser neu eingestellt werden. Einfach googlen oder z. B. bei Schwalbepilot.de | Alles rund um die Simson Schwalbe in der Reparatursektion nachlesen.

  10. #10
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Wenn er einen 16N1 hat dann is es nicht so schlimm wenn er an der Kolbenschieberanschlagschraube (die schräge Schaube) gedreht hat.
    Einfach warmfahren und dann die Leerlaufdrehzahl wieder einstellen.

    Anderst ist es bei der Leerlaufluftschraube (der waagerechten Schraube) das ist etwas fisselig es gescheit einzustellen aber es geht.

    Viele Grüße

    Bremsbacke
    Wir fahren ganz klar: Deutz-Fahr!

  11. #11

    Registriert seit
    15.08.2014
    Beiträge
    6

    Standard

    Habe nach Schwalbepilot.de-Anleitung die waagerechte Schraube in Grundstellung gebracht (zwei umdrehungen von Anschlag), justiert und auch die Standgasschraube rein und rausgedreht. Kein Glück. Probiers viellicht nochmal. Sonst noch Ideen? Danke und Gruss.

  12. #12
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Das Absterben des Motors nach kurzem Lauf kann mehrere Gründe haben. Es könnte sein...
    ..., dass der Kolben des Startvergasers dauerhaft nicht abdichtet, sprich gezogen ist. Hat der Zug etwas Spiel?
    ..., dass zwischen Vergaser und Zylinder Falschluft gezogen wird. Zum Test im (erhöhten) Standgas Bremsenreiniger auf diese Stelle sprühen stirbt er sofort ab, zieht der da falsch.
    Gerne kommt das daher, dass die Flaschschrauben zu fest angezogen wurden, und dieser nicht mehr plan ist.
    ..., dass in deinem Fall die Spitze der 'Standgasschraube' abgebrochen ist, oder diese nicht weit genug reingedreht ist und sie den Kolben nicht einen Hauch anhebt.

  13. #13

    Registriert seit
    15.08.2014
    Beiträge
    6

    Standard

    Der Zug hat in der Tat etwas Spiel und Vergaserflansch ist etwas verzogen. Schau ich mal besser nach. Muss der Gaszug immer gespannt sein und dicht gegen den Vergaserdeckel?

  14. #14
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Es ging um den Zug des Startervergasers (manche sagen fälschlicherweise Choke). Der muss sogar etwas Spiel haben (der Zug des Gaszuges übrigens ebenso). Nur dann ist sicher gestellt, dass der Kolben fest aufliegt und der Startervergaser im nicht-gezogenen Zustand korrekt abdichtet. An der Stelle scheint also alles i.O. zu sein. Ggf. kannst du mal mit 'nem 12er den Mechanismus des Startervergasers rausschrauben und nachsehen ob der Gummistempel unten in Ordnung ist. Der sollte keine Risse haben. Beim Eindrehen aber nicht zu fest einschrauben! Dann klemmt er und der Kolben geht nicht mehr ganz runter!

    Der verzogene Flansch hingegen ist ungut. Meist kommt an so einer Verbindung dann Falschluft ins System. Prüfe mal mit Bremsenreiniger. Wenn der Flansch vergaserseitig verzogen ist, kann man den relativ einfach mit Gefühl wieder einigermaßen plan Feilen.
    Oft ist bei einem verzogenen Flansch aber auch die schwarze Wärme-Isolierscheibe in Mitleidenschaft gezogen worden, spricht verformt. Die sollte erneuert werden, die Dichtungen sowieso. Und bitte keine Dichtmasse aus der Tube verwenden...das wirst du früher oder später bereuen.

+ Antworten

Ähnliche Themen

  1. Antworten: 23
    Letzter Beitrag: 07.03.2014, 13:27
  2. KR 51/2 Kolben klemmt, Kickstarter geht nicht
    Von trichi im Forum Technik und Simson
    Antworten: 33
    Letzter Beitrag: 28.02.2014, 20:32
  3. Rad passt nicht/klemmt
    Von Sycho im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 25.02.2013, 18:08

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.