+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Kickstarter fest "aus dem Nichts" Kr 51/1


  1. #1
    Glühbirnenwechsler
    Registriert seit
    18.05.2012
    Ort
    Stuttgart
    Beiträge
    50

    Standard Kickstarter fest "aus dem Nichts" Kr 51/1

    Hallo liebe Simson-Gemeinde,

    ich habe seit gestern folgendes Problem:

    Ich habe meine Schwalbe (Kr 51/1k) ganz normal abgestellt und den Motor ausgemacht um zu einem Termin zu gehen. Nach 20 Minuten kam ich zurück und der Kickstarter lässt sich kein Stück bewegen. Ich hatte weder ein Geräusch das mich stutzig gemacht hätte vor dem Abstellen, noch war in den Tagen davor irgendetwas seltsam. Auch Motor- und Getriebeöl waren ordnungsgemäß und ich richtiger Menge im Getriebe und Benzin.
    Die Schwalbe lässt sich auch nicht anschieben, weil das Rad komplett blockiert, sobald der Gang eingelegt wird.
    Im Leerlauf, den ich ganz normal schalten kann, rollt sie Problemlos und mit gezogener Kupplung kann ich den Kickstarter auch durchtreten.

    Ich habe sie also heimgeschoben, einmal das Getriebeöl kontrolliert und die Kerze rausgemacht. Hab nach Nutzung der Suchfunktion dann mächtig WD40 ins Kerzenloch gesprüht und weiter versucht die Kiste zu bewegen.
    Inzwischen geht es immer mal ein kleines Stück rückwärts, aber vorwärts schieben ist komplett unmöglich. Außerdem lässt sich der Kickstarter, sobald ich ihn mit gezogener Kupplung ein paar Zentimeter nach unten trete, dann auch ohne gezogenen Kupplungshebel weiter treten - das ist aber wie durch Brei treten - da geschieht gar nichts...

    Hat jemand eine Idee? Kolbenklemmer kann ich mir nicht so richtig vorstellen, weil sie ja ganz normal gelaufen ist bis zum abstellen! Danke im Voraus!

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Es könnte sein, dass die Kurbelwelle sich nicht mehr drehen mag.
    Mögliche Ursachen wären ein Kolbenfresser, ein verklemmtes Polrad oder ein verklemmter Primärantrieb.

    Peter

  3. #3

    Registriert seit
    08.08.2014
    Beiträge
    6

    Standard

    Manchmal ist es doch wie verhext. Du bist nicht alleine mit dem Problem. Mein Schwiegersohn hat genau das das selbe Problem. Kolben Zylinder runter gemacht keine Spuren von einem Klemmer. Motor rausgenommen auf der Werkbank auseinandergezogen, keine Späne alle Zähne sind da wo sie hingehören keine gebrochene Feder, Lager ist auch keins kaputt. Der Kikstarter hat schon immer mal so ein bisschen geharkt, ein paar Zentimeter hin und her geschoben und alles war wieder ok. Aber selbst das hat ja nicht mehr funktioniert.
    Übrigens Öl war auch drin und das Poolrad war nicht verklemmt. Wir sind da auch gerade ein bisschen ratlos.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Zitat Zitat von rusefix Beitrag anzeigen
    und alles war wieder ok. Aber selbst das hat ja nicht mehr funktioniert.
    Also, das würde ich gerne verstehen.
    Ist alles wieder ok?
    Oder funktioniert nix mehr?

    Peter

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    "Wenn früher mal der Kickstarter geklemmt hat, war das mit ein wenig Bewegung wieder zu beheben. Aber selbst dieser Trick funktioniert jetzt nicht mehr."

    Jetzt klarer, Peter?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  6. #6
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.463

    Standard

    Wie auch immer der aktuelle Status ist (ich tippe auf nix geht mehr):

    Vielleicht würde es zur Eingrenzung in so einem Fall erst mal Sinn machen, bei eingelegtem Leerlauf das Polrad per Hand zu drehen. Wenn das geht, wüsste man doch schon mal dass es nicht an der Garnitur/Kurbelwelle liegt, oder?

    Auseinander reißen kann man dann ja immer noch.
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  7. #7
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Eine systematische Herangehensweise ist bei der Fehlersuche immer empfehlenswert. Leider liest man in letzter Zeit immer häufiger, dass die Leute völlig planlos vorgehen und mal hier ein Schräubchen drehen und dort ein Deckelchen öffnen, ohne die Zusammenhänge zu verstehen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  8. #8
    Glühbirnenwechsler
    Registriert seit
    18.05.2012
    Ort
    Stuttgart
    Beiträge
    50

    Standard

    Deshalb frage ich hier ja nach :-)

    Ich hoffe ich finde morgen Zeit ans Moped zu gehen. Dann mach ich den Polrad-Test. Da ich vergangenen Monat meine VAPE eingebaut habe, hab ich ein wenig Sorge, jetzt wo ich das gelesen habe, dass da doch was falsch gelaufen ist.
    Ich berichte!

  9. #9
    Glühbirnenwechsler
    Registriert seit
    18.05.2012
    Ort
    Stuttgart
    Beiträge
    50

    Standard

    So, jetzt sitze ich gerade dran und das Polrad ist sowas von fest! Ich hab keine Chance, zumindest nicht mit meinen Mitteln und meinem Wissen, das Rad zu bewegen, geschweige denn es runter zu nehmen.

    Was könnte der nächste Schritt sein?

  10. #10
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.463

    Standard

    Leerlauf war dabei drin?
    Ich denke, dann kannst du jetzt auseinander rupfen. Also Zylinder runter und gucken ob das überhaupt geht bzw. der Kolben sich dann bewegt. Es sei denn jemandem fällt noch was besseres ein, meine Erfahrungen mit 51/1 Motörchen sind eher theoretischer Natur :)

    Verklemmter Primärantrieb wäre dann das Nächste, aber von der Wahrscheinlichkeit her würde ich doch eher zunächst auf den Kolben setzen.

    Aber wär schon komisch wenn der Kolben fest ist, da ja bis zuletzt alles lief.

    Gilt dann aber auch für die anderen Theorien
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  11. #11
    Glühbirnenwechsler
    Registriert seit
    18.05.2012
    Ort
    Stuttgart
    Beiträge
    50

    Standard

    So, ich melde mich zurück :-)
    Vorab die gute Nachricht: Alles läuft wieder!

    Zwei Stunden Arbeit und wieder das nächste Stück Schwalbe hinter mich gebracht!
    Zylinderabdeckung runter und mal reingeschaut-nichts zu sehen.
    Zylinder angehoben aber nicht abgenommen und siehe da-alles lässt sich wieder drehen.

    Ich hab dann alles wieder zusammengesteckt und mit ordentlich WD40 versorgt.

    Jetzt läuft die Maschine! Am Anfang ein kleines bißchen Rauch, vermutlich halt das WD40 was da verbrennt, ansonsten tadellos.

    Muss ich nun erneut einfahren, weil ich den Zylinder angehoben habe, oder dürfte das keine Schwierigkeiten geben?

  12. #12
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Da die wirkliche Ursache der Blockade ja noch immer unbekannt ist, würd ich das tatsächlich vorsichtig einfahren und vielleicht auch die Ohren bei der Fahrt etwas genauer spitzen. Könnte ja sein, dass da doch noch irgendwo ein Teil herumklimpert.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  13. #13
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.463

    Standard

    Ich glaub ich hätte den Zylinder gleich ganz runter genommen, wenn er schon locker ist. Nun weiß man nicht ob vielleicht ein Stückchen Kolbenring fehlt oder sowas, beim nächsten mal Vollgas auf 60 knallts dann evtl. richtig im Karton.

    Aber da ist man so aus der Ferne natürlich nur am Raten. Zunächst immer eine Hand an der Kupplung halten und beim ersten verdächtigen Verhalten ziehen wär wohl empfehlenswert.
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

+ Antworten

Ähnliche Themen

  1. Vergaser Problem: "Kolbenschieber" steckt fest
    Von schwalbe07/10 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 11.04.2011, 20:37
  2. Gas"hebel" locker - wie kann ich´s wieder fest mac
    Von Schwälbsche im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 14.12.2007, 19:20
  3. Kickstarter "fest"
    Von Sirrel im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 03.05.2006, 10:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.