+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Kickstarter lässt sich nur schwer Treten (Simson KR 51 /1 KFR)


  1. #1
    Glühbirnenwechsler
    Registriert seit
    04.08.2012
    Ort
    Schwerin
    Beiträge
    56

    Standard Kickstarter lässt sich nur schwer Treten (Simson KR 51 /1 KFR)

    Howdy liebe Schwalbengemeinde.

    Ich bin der Woody,

    bis jetzt habe ich mich gut eingelesen in euer Forum und konnte dadurch meine Schwalbe auch in Gang bringen (danke dafür). Seither werde ich allerdings vom Pech verfolgt. Beschleunigungsschwierigkeiten und ein knallender Auspuff unter Vollast (auch Bergauf und Bergab), ein dritter Gang (der ständig raus springt), eine Mutter und Rost im Tank (und daraus resultierender Kraftstoffmangel), ein Sturz und zwei Wunden (die mit sechs Stichen genäht wurden), ein geklautes Versicherungskennzeichen... Und die Erkenntnis dass soviel in nur einem Monat geschehen kann.

    Einiges davon ist schon behoben (und verheilt), restliches werde ich in andere Themen verpacken um es nicht noch schwieriger zu machen.
    -----------------------
    Kurzform

    -blechernes
    Geräusch nach dreimaligem, plötzlichem Ausgehen der Schwalbe beim einstellen des Vergasers

    -sehr warmer Motor

    -Kickstarter lässt sich nur noch bedingt durchtreten (bei gezogener Kupplung ist dies kein Problem)

    -Das Hinterrad blockierte bei eingelegtem Gang und Anschieben des Kleinkraftrades

    -Gänge lassen sich problemlos einlegen

    -Polrad lässt sich drehen (spürbare Kompression)

    ----------------------
    Fehler die ich meiner Ansicht nach gemacht haben könnte

    -Nachjustierung des Vergasers zu lange und in zu knappen Zeiträumen vorgenommen (Überfettung des Motors und daraus resultierende Trägheit bei der Gasannahme)

    -Vernachlässigung des Getriebeöls bzw. keine Kontrolle auf Dichtigkeit des Motors durchgeführt (hoher Verschleiß des Getriebes, zu hohe Erhitzung des Motors)

    -zu lange den Motor warm gefahren, bzw. zu lange den Motor bei der Vergaserjustierung im Stand laufen lassen (Überhitzung)

    -----------------------------
    Technische Daten

    -Motor startete nach dem zweiten oder dritten Antritt-6 Volt Zündanlage mit Unterbrecherzündung (ich habe seit dem Erwerb der Schwalbe keine Arbeiten daran vorgenommen)

    -Licht, Blinker, Lichthupe, Parklicht und Hupe funktionieren

    -----------------------------------

    Kraftstoff und Zweitaktöl (Kraftstoffverbrauch und Mischungsverhältnis)

    -Shell Fuelsave (in der Werbung steht dass man 3 Liter Kraftstoff spart )

    -2,7 Liter auf 100 Kilometer

    -Addinol Super 2T MZ 406

    -das Mischungsverhältnis beträgt seit dem Erwerb 1 : 50



    ---------------------------



    Nachdem ich also meine Schwalbe notgedrungen bei einem Freund unterstellen musste, weil ich kein Kennzeichen mehr hatte, kam es heute früh zur Überführung der Maschine. Sie fuhr lediglich 40 bis 45 Km/h im dritten Gang. Nachdem ich es bis zu meiner Wohnung geschafft hatte, habe ich mir gleich mal die Zündkerze angesehen, sie war verrußt, der Abstand hat augenscheinlich gestimmt. So dachte ich also dass ich den Vergaser nachjustieren sollte um das Kerzenbild und vielleicht damit auch die Leistung zu verbessern.

    Der erste Versuch brachte nichts, meine Schwalbe nahm danach nur sehr sehr schwer Gas an im zweiten und dritten Gang. Ich habe mich also nochmal hier belesen und den Vergaser dann wieder in die Ausgangseinstellungen gebracht. Sie lief dann wieder 45 Km/h. Wärend dieser Arbeit habe ich auch feststellen können dass der Motor irgendwo eine Undichtigkeit aufweisen muss, da ich eine feuchte Stelle unter der Schwalbe vernehmen konnte. Ich gehe mal davon aus dass es Öl ist. Nach kurzer Fahrt war der Motor schon sehr warm.

    Beim dritten versuch den Vergaser einzustellen, ging der Motor drei mal plötzlich aus. Ich vernahm beim letzten Ausgehen ein blechernes kratzen. Ich habe versucht den Motor zu starten, der Kickstarter hat sich allerdings kein Stückchen bewegt. So schob ich nun die Schwalbe auf den Parkplatz, ich habe unterwegs versucht sie im ersten Gang zu schieben. Das Hinterrad hat blockiert.

    Ich habe mich danach nochmal hier schlau gemacht und habe versucht das Polrad zu drehen. Es dreht sich und man spürt die Kompression Ich habe danach nochmal den Kickstarter bemüht, er lässt sich treten. Dieser Vorgang hört sich allerdings nicht sehr leicht läufig an.

    Meine Frage ist also ob ich einen Kolbenklemmer haben könnte. Oder ob er gar fest gegangen ist/war? Welche Schäden könnten am Kickstarter aufgetreten sein?

    Und was ich nun auf kurzfristige Sicht (mit meinem knappen Budget und meiner ''Schönwetter-Werkstatt) machen kann um den Vogel wieder auf die Straße zu bringen.

    Im Winter möchte ich die Schwalbe überholen (technisch und optisch). Bis dahin will ich aber noch etwas damit fahren.


    Ich danke im Voraus und möchte betonen dass ich selbstverständlich für weitere Fragen bereitstehen werde.





  2. #2
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    moin woody,

    ich versuch mal nacheinander deine infos abzufrühstücken.

    1) du brauchst keine angst zu haben, durch noch so langes fahren oder im stand laufenlassen den motor zu überhitzen. vorrausgesetzt dass der zündzeitpunkt stimmt, ein gebläserad auf dem polrad montiert ist und das luftleitblech nicht fehlt, überhitzt der selbst dann nicht wenn man stunden lang im 1. gang die berge hoch zuckelt.

    2) verschiedene von dir genannte symptome lassen mich auf zu späte zündung schließen. das kann entweder an verstelltem unterbrecher oder verstelltem zündzeitpunkt liegen. je später man zündet, desto wärmer wird der motor. auch dein auspuffknallen deutet darauf hin. leistungsmangel kann ebenfalls da her kommen.

    3) um nun erst mal zu fahren empfehle ich dir, sicherheitshalber einen neuen unterbrecher zu verwenden (man weiß nie wie abgebrannt der alte schon ist), damit die zündungseinstellung penibel zu kontrollieren und ggf zu korrigieren. den vergaser auch einmal durchsehen, alle düsengrößen kontrollieren, schwimmerstand, zustand des schwimmers und nadelventils, position der nadel etc. vorrausgesetzt dass mechanisch nichts größeres im argen ist, sollte sie damit zum laufen zu bringen sein.

    4) so einen rausspringenden dritten gang hatte ich zu dreigangzeiten auch mal. falls sich das mit dem einstellen der schaltung (fisselig) nicht beheben lässt, muss der motor auf. dann sind nämlich entweder schaltklauen verschlissen oder aber du hast eine schaltstange mit zu flacher verrastung erwischt. das ist dann ein job für den fachmann im winter.

    5) um den zustand der zylindergarnitur zu überprüfen kannst du dir in ner werkstatt einen kompressionsmesser leihen und damit deine kompression messen. ausserdem kann man den krümmer abmachen und dann durch den auslass auf den kolben gucken. allzu aussagekräftig ist das aber nicht, denn klemmer finden meiner erfahrung nach eher nicht am auslass statt. zu heiß laufende motoren klemmen übrigens gerne, siehe zündeinstellung...
    wenn du dir immernoch unsicher bist bauste den motor aus, drehst den kolben nach ut und nimmst einmal den kopf ab und guckst rein. solange du den zylinder nicht anfasst kannst du den kopf einfach wieder drauf schrauben und hinterher so weiterjöckeln wie zuvor.

    6) ein ölwechsel ist nie verkehrt wenn man ein fahrzeug in unbekanntem pflegezustand erworben hat.

    7) was heißt "kickstarter lässt sich nur bedingt durchtreten"? dass er manchmal blockiert ist normal, durch ein bisschen schieben finden die zähne dann wieder zueinander. je verschlissener desto schlimmer, aber einer meiner motoren hat das auch mit ner neuen kickerwelle noch manchmal gemacht. dass das hinterrad beim anschieben im 1. gang blockiert ist normal, da musste dich auf die sitzbank lehnen um das rad zu beschweren.

    8) 100% trocken sind die motoren eigentlich nie.
    ..shift happens

  3. #3
    Glühbirnenwechsler
    Registriert seit
    04.08.2012
    Ort
    Schwerin
    Beiträge
    56

    Standard

    Moin,

    wenn ich meine Schwalbe vor diesem Vorfall angetreten habe, erschien es mir so als ob die Kurbelwelle noch etwas weiter läuft. Vielleicht nicht viel, nur einen Bruchteil einer Sekunde. Wenn ich allerdings jetzt versuche meine Schwalbe anzutreten, erlischt dieses ''blubbern'' sofort nachdem ich mit dem Kickstarter den untersten Punkt erreicht habe. Als würde die Kurbelwelle ausgebremst werden. Ich hatte vorher auch nicht das Problem dass der Starter blockiert beim versuch des Antretens.

    Gestern habe ich nochmal den Zündfunken kontrolliert. Dieser war dunkelblau und recht schwach. Nachdem ich eine neue Kerze eingesetzt habe wurde es allerdings besser. Ich habe wieder einen schönen starken hellblauen Funken.

    Bei dieser Gelegenheit habe ich auch gleich mal nach dem Öl gesehen. Wenn ich den Kupplungsdeckel abschraube sehe ich dass das Öl knapp 2 Centimeter unter der Öffnung steht. Mir erscheint das als ziemlich wenig.

    Die Zündung habe ich mir auch angesehen. Augenscheinlich scheint der Unterbrecher inordnung zu sein. Starken Verschleiß konnte ich an ihm nicht feststellen.

    Ich werde mich hier nochmal über die Einstellung der Zündung belesen. Damit kam ich nicht klar. Irgendwo war ein Denkfehler. Ich kenne die Zündungseinstellung vom Barkas und Wartburg. Da sitzt die Nockenwelle nicht auf einem Polrad... Das macht die Sache leichter, da man genau sehen kann wann die Unterbrecher schließen. Wie gesagt... Wahrscheinlich nur ein Denkfehler.

    Ich ziehe in Erwägung mir einen Kompressionsprüfer zu kaufen. Sowas ist für mich generell nützlich. Danke für den Tip!

  4. #4
    Glühbirnenwechsler
    Registriert seit
    04.08.2012
    Ort
    Schwerin
    Beiträge
    56

    Standard

    Hier nochmal mein Problem..

    Nach drei Startversuchen (mit schabenden Geräuschen), springt der Motor kurz an und bleibt dann sofort wieder stehen. Ich kann danach erst wieder den Kickstarter bedienen wenn ich das Polrad ein Stückchen zurückdrehe.


    Hallo Schwalbengemeinde,

    gestern habe ich den Zylinder vom Motor runter gehabt um zu sehen wie es meinen Kolbenringen geht, da ich dachte dass dieses schabende Geräusch bei den Startversuchen vielleicht von den Ringen kommen könnte. Meine Kolbenringe, der Kolben und die Laufbuchse sehen 1A aus. Mir ist lediglich aufgefallen dass das Pleuel Spiel nach links und rechts aufweist wenn man den Kolben in die Richtungen bewegt.

    Hatte von euch vielleicht schon mal jemand einen Lagerschaden an der Kurbelwelle und konnte schabende Geräusche vernehmen bei den Startversuchen der Schwalbe?

    Kann es sein dass die Kupplung im Leerlauf ganz ganz knapp schließt und so ein schabendes Geräusch bei den Startversuchen verursacht?


    Wenn es das nicht ist, bin ich mit meinem Latein bald am Ende.




    Danke für's Lesen.
    Das Leben ist kein Ponyschlecken...

  5. #5
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    dass man das pleuel auf der kurbelwelle verschieben kann ist ok. bei simson wird das pleuel im kolben geführt. was nicht besonders ausgeprägt sein darf ist das kippelspiel. wenn du das pleuel zu einer seite schiebst und es dann nach links und rechts kippst, sollte das obere pleuelauge gemessen zu einem beliebigen stehbolzen nicht mehr als ca 1,5mm weg machen. neue kurbelwellen haben da ein spiel von ca 0,8mm.
    ..shift happens

  6. #6
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Ein leichtes Kippspiel re/li des Pleuels ist normal. Deshalb gibt es zwischen Pleuel und Kolben 2 Anlaufscheiben, die das Pleuel führen.

    Evtl. könnte bei dir das Polrad (manchmal) schleifen? Prüf mal, ob die Grundplatte fest ist, ob die Magneten auf der Innenseite des Polrads sauber sind und ob der Polradkeil (also die Scheibenfeder bzw. Halbmond) vorhanden ist. Auch darf das Polrad kein axiales Spiel haben (Höhenspiel), sonst ist die Kurbelwellenlagerung im Eimer oder das Polrad nicht fest. Und eiern darf da auch nichts ;-)

    Die eingänglich beschriebenen Probleme deuten alle auf ein Zündzeitpunktproblem hin. Überhitzung bei zu frühem ZZP, überfettung/dunkle Kerze bei zu spätem ZZP. Du hast scheinbar beide Probleme, hauptaugenmerk würde ich aber auf die dunkle Kerze geben. An einen überhitzten Motor glaube ich nicht sorichtig.

    Gern ist die Scheibenfeder unterm Polrad für einen falschen ZZP verantwortlich...
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  7. #7
    Glühbirnenwechsler
    Registriert seit
    04.08.2012
    Ort
    Schwerin
    Beiträge
    56

    Standard

    Vielen vielen Danke für die schnellen Antworten. Ich werde gleich mal runter flitzen und das überprüfen.

    Wo genau ist dieser Halbmond zu finden?

    Es ist doch dieses Teil hier. Oder?
    Scheibenfeder (Halbmond) 3x5 DIN 6888 (f

    Diese Scheibenfeder ist mir nie aufgefallen.
    Das Leben ist kein Ponyschlecken...

  8. #8
    Glühbirnenwechsler
    Registriert seit
    04.08.2012
    Ort
    Schwerin
    Beiträge
    56

    Standard

    Zitat Zitat von jenson Beitrag anzeigen
    Die eingänglich beschriebenen Probleme deuten alle auf ein Zündzeitpunktproblem hin. Überhitzung bei zu frühem ZZP, überfettung/dunkle Kerze bei zu spätem ZZP. Du hast scheinbar beide Probleme, hauptaugenmerk würde ich aber auf die dunkle Kerze geben. An einen überhitzten Motor glaube ich nicht sorichtig.
    Irgendein Witzbold hat bei mir den BVF 16 N1-11 verbaut. Das hat vielleicht auch was damit zu tun... Bevor ich den wechsel, wollte ich aber erstmal den Motor wieder anwerfen...

    Ich geh mal auf ''Halbmondjagt''
    Das Leben ist kein Ponyschlecken...

  9. #9
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Der Halbmond sorgt dafür, dass das Polrad nur in der richtigen Position auf der Kurbelwelle montiert werden kann. Die Position lässt sich auch grob prüfen, indem man den Zündzeitpunkt anhand der Kolbenposition ermittelt und schaut, ob der Unterbrecher hier gerade anfängt zu öffnen (also nicht anhand evtl. vorhandener Markierungen). Ist das i.O., liegts nicht am ZZP und der Halbmond ist höchstwahrscheinlich OK.

    Ein falscher Vergaser kann auch die besagten Probleme verursachen. Bei einer Schwalbe ist außerdem der Luftberuhigungskasten zu leeren (hab erst überlesen, dass es eine Schwalbe ist). Am Kasten befindet sich am tiefsten Punkt hierfür ein Stöpsel.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  10. #10
    Glühbirnenwechsler
    Registriert seit
    04.08.2012
    Ort
    Schwerin
    Beiträge
    56

    Standard

    Zitat Zitat von moeffi Beitrag anzeigen
    dass man das pleuel auf der kurbelwelle verschieben kann ist ok. bei simson wird das pleuel im kolben geführt. was nicht besonders ausgeprägt sein darf ist das kippelspiel. wenn du das pleuel zu einer seite schiebst und es dann nach links und rechts kippst, sollte das obere pleuelauge gemessen zu einem beliebigen stehbolzen nicht mehr als ca 1,5mm weg machen. neue kurbelwellen haben da ein spiel von ca 0,8mm.
    Ich kann den Kolben samt Pleuel ganz und gar nach links und rechts kippen. Ich meine damit dass ich ihn von der einen Seite des Loches auf die andere Seite des Loches kippen kann. Ohne jegliche Behinderung. Das ist bestimmt nicht im Sinne des Erfinders. Oder?

    Ich habe den Zylinder abgenommen, den Kolben angefasst und diesen dann nach links und rechts geführt. Man kann gut erkennen dass sich der Kolben neigt, also wird das Pleuel sich wohl mitbewegen.
    Das Leben ist kein Ponyschlecken...

  11. #11
    Glühbirnenwechsler
    Registriert seit
    04.08.2012
    Ort
    Schwerin
    Beiträge
    56

    Standard

    Zitat Zitat von jenson Beitrag anzeigen
    Der Halbmond sorgt dafür, dass das Polrad nur in der richtigen Position auf der Kurbelwelle montiert werden kann. Die Position lässt sich auch grob prüfen, indem man den Zündzeitpunkt anhand der Kolbenposition ermittelt und schaut, ob der Unterbrecher hier gerade anfängt zu öffnen (also nicht anhand evtl. vorhandener Markierungen). Ist das i.O., liegts nicht am ZZP und der Halbmond ist höchstwahrscheinlich OK.

    Ein falscher Vergaser kann auch die besagten Probleme verursachen. Bei einer Schwalbe ist außerdem der Luftberuhigungskasten zu leeren (hab erst überlesen, dass es eine Schwalbe ist). Am Kasten befindet sich am tiefsten Punkt hierfür ein Stöpsel.
    Ist dieser Halbmond ein Teil welches fest am Polrad montiert ist? Oder kann es durch eine Demontage des Polrades abfallen, wegkommen ect? Nirgends ist mir ein Bauteil aufgefallen, dass so aussieht wie das Teil oben in meinem Link.

    Wenn ich mir die Rückseite des Polrades ansehe, fällt mir lediglich eine hohle Welle auf die (im Aussehen und der Beschaffenheit) einer Nockenwelle gleicht. Dort ist auch eine Kerbe zu finden, die eine falsche Montage des Polrades verhindert.

    ***Ich habe meine DigiCam verliehen -_-***
    Das Leben ist kein Ponyschlecken...

  12. #12
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Der Halbmond kommt in die Kurbelwelle unter dem Polrad und guckt nach oben hin mit der flachen Seite raus. Er verhindert ein falsche Demontage des Polrades, da dieser in den Schlitz des Polrads rutschen muss, damit das richtig flutscht. Ist dieser Halbmond abgescherrt, ist das Polrad in jede beliebige Position montierbar.

    Das obere Pleuel sollte max. 1,5 mm nach rechts und links beweglich sein. Vor und zurück geht es natürlich komplett von Lochrad zu Lochrand des Motorengehäuses. Verschieben lässt sich das Pleuel ein bisschen mehr, da es vom Kolben im Zylinder über die Anlaufscheiben geführt wird.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  13. #13
    Glühbirnenwechsler
    Registriert seit
    04.08.2012
    Ort
    Schwerin
    Beiträge
    56

    Standard

    Zitat Zitat von WoodyWhiskey Beitrag anzeigen
    Ist dieser Halbmond ein Teil welches fest am Polrad montiert ist? Oder kann es durch eine Demontage des Polrades abfallen, wegkommen ect? Nirgends ist mir ein Bauteil aufgefallen, dass so aussieht wie das Teil oben in meinem Link.

    Wenn ich mir die Rückseite des Polrades ansehe, fällt mir lediglich eine hohle Welle auf die (im Aussehen und der Beschaffenheit) einer Nockenwelle gleicht. Dort ist auch eine Kerbe zu finden, die eine falsche Montage des Polrades verhindert.

    ***Ich habe meine DigiCam verliehen -_-***

    Nun hab ich es verstanden...

    Ja, der Halbmondkeil ist an Ort und Stelle. Ich habe noch eine Kurbelwelle, bei der war der Keil nicht montiert.

    Bei dieser Welle ist das oben beschriebene Kippspiel übrigens nicht zu vernehmen.
    Das Leben ist kein Ponyschlecken...

  14. #14
    Glühbirnenwechsler
    Registriert seit
    04.08.2012
    Ort
    Schwerin
    Beiträge
    56

    Standard

    Zitat Zitat von jenson Beitrag anzeigen
    Das obere Pleuel sollte max. 1,5 mm nach rechts und links beweglich sein. Vor und zurück geht es natürlich komplett von Lochrad zu Lochrand des Motorengehäuses. Verschieben lässt sich das Pleuel ein bisschen mehr, da es vom Kolben im Zylinder über die Anlaufscheiben geführt wird.
    Ich meine wirklich von links nach rechts. Vom Lochrand zum Lochrand. Die Ist dann wohl hinüber... Nehm ich an.
    Das Leben ist kein Ponyschlecken...

  15. #15
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    ums noch mal ganz klar auszudrücken. ein axialer verschiebeweg des pleuelfußes von mehreren mm ist normal. schiebt man den pleuelfuß an einen endanschlag, hält ihn dort und kippelt dann (kippen ist was anderes als verschieben!) gilt das von mir angegebene maß.
    kippen findet zwar in der selben richtung wie verschieben statt, nur dass beim kippen sich der winkel zwischen kurbelzapfen und pleuel verändert, beim schieben jedoch nicht.

    jetzt klar?
    ..shift happens

  16. #16
    Glühbirnenwechsler
    Registriert seit
    04.08.2012
    Ort
    Schwerin
    Beiträge
    56

    Standard

    Das mit dem Axialspiel ist mir klar. Und dass das Pleuel etwas auf der Welle nach links und rechts Spiel hat ist mir auch bewusst. Bei mir lässt sich allerdings der ganze Kolben nach links und rechts bewegen. Und zwar von Lochrand zu Lochrand.

    Ich habe den Motor nun ausgebaut um ihn regenerieren zu lassen. Als ich ihn in die Transportbox gelegt habe (die Kickstarterseite nach unten) lief auch gleich irgendwo das Öl aus. Falschluft und undichte Wellendichtringe werde ich also wahrscheinlich auch haben.

    Ich wollte ihn eigentlich im Winter selber regenerieren Ich will aber auch in diesem Jahr noch an die Ostsee damit. Und die Zeit habe ich für die Regeneration grade nicht. Drum kümmert sich jetzt ''Herr Borchert'' um das Problem.


    Gruß
    Das Leben ist kein Ponyschlecken...

+ Antworten

Ähnliche Themen

  1. Kurbelwelle lässt sich schwer drehen
    Von Tuelle91 im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 01.07.2012, 13:48
  2. Gasdrehgriff lässt sich schwer drehen!?
    Von msctrialer im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 13.02.2010, 18:06
  3. Kickstarter lässt sich teilweise nicht treten
    Von rondine im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 13.12.2005, 18:58

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.