+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Kickstarter legt Gang ein? S51


  1. #1
    Tankentroster Avatar von dahound
    Registriert seit
    22.11.2013
    Beiträge
    100

    Standard Kickstarter legt Gang ein? S51

    Guten Abend,

    zu später Stunde mal wieder jede Menge Frustration.

    Also ich wollte heute eigentlich nur den Vergaser (BING) reinigen, weil die S51 manchmal nicht genug Sprit bekommen hat. Hab ich daran gemerkt, dass wenn ich den Startvergaser mit angezogen habe, sie wieder normal gefahren ist. Ist jedoch nur sporadisch aufgetreten und ich habe alles mit Druckluft durchgepustet. Soweit so gut.

    Sie ist dann auch wieder angesprungen, ich Helm auf um Probefahrt zu machen, wollte grad die Garage zu machen da geht sie plötzlich wieder aus obwohl sie vorher schön vor sich hin getuckert hat.

    Hmm naja ok nochmal getreten ging nix, nochmal nochmal einfach nix. Hab dann gemerkt, dass sich immer ein Gang eingelegt hat und dann selbstversändlich der Motor gleich wieder abstirbt.

    Hab dann den Ganghebel außen geprüft ob der am Kickstarter hängt. Da war aber alles ok. Also so richtig tuts auch keinen Gang einlegen ehrlich gesagt, sondern wenn sie auf dem Hauptständer steht und ich kicke dreht sich das Hinterrad mit. Das dürfte doch auf keinen Fall sein stimmts??
    Und wenn ich danach am Hinterrad drehe, dreht es sich auch problemlos, also wie gesagt hats eigentlich keinen Gang eingelegt.

    Hat jemand einen Ratschlag?

    Achja Motor wurde neu überholt, ist grad mal 70 km gelaufen. Kettenspannung und Spur habe ich zu zweit eingestellt, das sollte passen. Habe ja gelesen, dass die falsche Spannung die Kickerwelle töten kann?

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin dahound

    Wenn der Motor läuft und sich das Hinterrad mitdreht, das
    klingt für mich nach nem Phänomen, welches mit der Kupplung zu tun hat.
    Reibscheiben und Kupplungsscheiben liegen halt sehr dicht beeinander.
    Kannst Du das drehende Hinterrad im aufgebockten Zustand mit dem Fuß anhalten, ist alles im grünen Bereich.

    Ist der Motor vllt. einfach abgesoffen, weil der Startvergaser noch offen war?

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Tankentroster Avatar von dahound
    Registriert seit
    22.11.2013
    Beiträge
    100

    Standard

    danke für die "späte" Antwort Kai
    war gestern echt am verzweifeln.

    Also habe heute morgen gleich mal probiert was du gesagt hast (übrigens Öl abgelassen und Kupplungsdeckel abgebaut um zu schauen ob nicht irgendwo mir ein Teil entgegenkommt an dem es liegen könnte).

    Habe auch vorsichtshalber den Schalthebel abgebaut und nur den Kicker wieder dran gemacht. Siehe da ich kicke und das Rad dreht mit, aber mit dem Fuß bzw. wenn ich es aufm Hauptständer nach hinten lehne und das Hinterrad Bodenkontakt hat, schiebt es die Simme zum Glück nicht vorwärts und es legt sich auch nach wie vor kein Gang ein.
    Dass sich das Hinterrad beim Kicken mitdreht ist mir vorher wohl noch nie aufgefallen.

    Ich denke sie ist mir einfach gnadenlos abgesoffen nach der Vergaserreinigung. Ich hoffe zumindest dass es nicht ein Simmerring ist...

    Achja noch eine wichtige Sache! Ich habe nach der Bing Reinigung die Nadel von der ersten in die 2. Kerbe gehängt, weil ja vorher das Problem mit ein zu wenig Sprit war, kann es auch daran liegen, dass die Simme zuviel Sprit bekommen hat beim Startvergaser ziehen?

    Ich habe jetzt mal die Kerze raus und einfach so paar mal durchgetreten da kamn definitiv einiges rausgeflogen an Sprit und die Kerze war sacknass. Hab die Kerze ausgebaut gelassen und hoffe einiges von dem Sprit verdunstet noch. Werde nachher nochmal ohne Kerze kicken und nachm Mittag versuchen das ganze wieder mit Kerze zu starten. Zündfunke ist auf jeden Fall da. Eventuell mal noch Kerze tauschen wenn dann immer noch nix geht...

    Und die Nadel hänge ich vorher lieber wieder in die 1. Kerbe, sicher ist sicher.

  4. #4
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Die Kupplung hat mit dem mitdrehenden Hinterrad
    Nix zutun. Diese ist im Leerlauf genauso nicht betätigt
    Wie beim eingelegten Gang.
    Die Zahnräder, welche ständig im Eingriff sind (Ziehkeilgetriebe) treiben die Antriebswelle durch Reibung an. ( nicht Kraftschlüssig)
    Die Kickstartwelle wird nicht beschädigt bei falscher Einstellung der Kette. Die Bauteile sind voneinander getrennt.
    Die Antriebswelle und dessen Lager werden durch zukleines
    Kettenspiel beschädigt.
    Wer schneller schraubt steht länger in der Werkstatt.

  5. #5
    Tankentroster Avatar von dahound
    Registriert seit
    22.11.2013
    Beiträge
    100

    Standard

    Zitat Zitat von Airhead Beitrag anzeigen
    Die Kupplung hat mit dem mitdrehenden Hinterrad
    Nix zutun. Diese ist im Leerlauf genauso nicht betätigt
    Wie beim eingelegten Gang.
    Die Zahnräder, welche ständig im Eingriff sind (Ziehkeilgetriebe) treiben die Antriebswelle durch Reibung an. ( nicht Kraftschlüssig)
    Die Kickstartwelle wird nicht beschädigt bei falscher Einstellung der Kette. Die Bauteile sind voneinander getrennt.
    Die Antriebswelle und dessen Lager werden durch zukleines
    Kettenspiel beschädigt.
    ok aber das heißt immer noch es ist normal wenn sich das Hinterrad mitdreht beim Kicken? Zumindest wenn es frei in der Luft hängt?

  6. #6
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Ja, das ist normal.

    @Airhead - Du hast natürlich Recht.
    Hab das jetzt verwechselt, mit dem Vortrieb bei gezogener Kupplung.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #7
    Tankentroster Avatar von dahound
    Registriert seit
    22.11.2013
    Beiträge
    100

    Standard

    ok das Problem war ein ganz anderes.
    Das Schwimmerventil vom Vergaser scheint defekt zu sein, d.h. es kommt gar kein Sprit im Brennraum an. Habe mal die Vergaserwanne mit Benzin befüllt und alles wieder zusammengebaut. Siehe da der Motor springt sofort an und geht natürlich wieder aus wenn die Wanne unten leer ist.

    Jetzt muss ich mal schauen, dass ich entweder das Ventil tausche oder gleich noch den Schwimmer mit zur Sicherheit.

+ Antworten

Ähnliche Themen

  1. Legt falsche Scheinwerferbirne komplette Beleuchtung lahm?
    Von catcoe im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 09.08.2008, 12:15
  2. Beim Schieben der Schwalbe legt sich der Gang selber ein
    Von gofter im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 01.07.2007, 17:07
  3. Star legt nach 10km von selbst ne Pause ein?
    Von Stardriver im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 23.08.2006, 20:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.