+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: kickstarter spontan wie angeschweisst


  1. #1
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard kickstarter spontan wie angeschweisst

    moin die herren


    jetzt muss ich auch mal nach einer zweiten Meinung fragen.
    kurz zur Vorgeschichte:
    ein kollege fährt eine s83. er wollte seinen Motor anfang letzten jahres bei mir überholen lassen. ich sagte ihm, das sich das alles noch ganz gut anfühlt und er solle noch fahren bis es definitiv nicht mehr geht. ende Oktober rief er mich an und beschrieb mir folgendes:


    " gestern abend hab ich das mopped ganz normal abgestellt und heute morgen konnte ich nicht mehr antreten. der kicker ist wie festgeschweisst. rollen im leerlauf geht, beim anschieben bleibt das rad blockiert."


    na ja, dachte ich, dann ist es jetzt wohl soweit. Motor raus, bei mir auf die Werkbank und neu gemacht.
    beim aufmachen, stellte ich keinerlei Blockade fest. weder im zylinderbereich noch im getriebe. ich dachte noch.....was will er, alles top.
    wen ich einen Motor mache, mache ich die Gehäuse komplett nackich und tausche fast alles. nur die getriebezahnräder lasse ich bei Eignung alt. bei dem Motor habe ich auch, auf grund der fehlerbeschreibung, alle wellen getauscht.


    der nun neue Motor lief richtig gut. gefahrene km ca 400, er fühlte sich an, als ob er langsam anfing richtige Leistung zu zeigen.


    ich bekam wieder einen anruf:
    das gleiche Problem. kicker wie festgeschweisst. von jetzt auf sofort. ich sagte ihm: lass alles so wie es ist, das will ich selber sehen und auseinander bauen.
    gesagt getan. der kicker fest. öl runter, deckel ab....alles schön. rechter deckel runter....alles schön. kettenritzel runter und trotzdem fest.
    ich hatte große Fragezeichen in den augen.


    das muss innen sein. also Motor raus. ich setzte die nuss an um die polradmutter zu lösen und testete ob ich die ratsche richtig rum eingestellt habe. dabei drehe ich das Polrad quasi rückwärts. nicht viel aber ca eine viertel Umdrehung.
    hä....wieso dreht sich das Polrad? kicker probiert und alles war wieder schön, alles funktionierte. nur ne viertel umdrehung rückwärts am polrad gedreht und alles war wieder gut????????


    trotzdem, dachte ich mir, da passt was nicht. schau nach.
    heute das dingen wieder aufgemacht, aber nichts. keinerlei spuren das irgendwas am klemmen oder haken ist. alles völlig normal. meine Vermutung war, das im Bereich kicker das Gehäuse ne macke hat und ich das eventl. übersehen habe. aber nichts. ich hab auch ein zweites Gehäuse als Vergleichsobjekt zu rate gezogen. nichts, alles schön. ich finde keinen Anhaltspunkt warum der kicker gehangen hat.
    am Polrad etwas rückwärts gedreht und alles war wieder gut.


    nun die frage: woran lag es?
    ich brauche einen denkanstoß
    manche kennen mich, manche können mich

  2. #2
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Auch beim 2. Mal ein anschieben nicht möglich? Mal versucht rückwärts zu schieben? Ich stolpere so ein wenig darüber das vorwärts nichts geht und rückwärts (Polrad) geht einwandfrei.... Laufflächen des Zylinders Supi? Des Kolbens auch? Kolbenringe frei von Graten und ähnliche. Spuren? Kolbenbolzen? Zu viel Spiel vllt das er im bzw vor dem Totpunkt hakt?

  3. #3
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    nein auch beim zweiten mal kein anschieben möglich
    ich hab eigentlich mit eingelegtem gang nicht oder zumindest nicht bewusst rückwärts geschoben.
    kolben und Zylinder sieht so aus wie einneuer Zylinder nach 400 km aussehen muss. glatt wie ein Kinderpopo, keinerlei spuren die da nicht auch hingehören
    das ist ja mein Problem. ich kann mir keinen reim drauf machen.
    ich hatte ja auf das kickrrad, welches lose im Motor liegt spekuliert. das da irgendwas ist. aber auch nix
    manche kennen mich, manche können mich

  4. #4
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Für mich klingt es so als ob da was verkanten kann, was auch immer....komisch das es nur beim ankicken auftritt und nicht während der Fahrt. Durch die kleine Rückwärtsdrehung hast Du das gelöst und es ging ja wieder....hab Fragezeichen in den Augen

  5. #5
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Hi,

    der Stift vom Mitnehmer des Kickstarters hat einen Anschlag im Gehäuse. Ist der noch da oder da das Gehäuse ausgebrochen?

    MfG

    Tobias

  6. #6
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    der anschlag ist alles noch da. da ist kein grat dran, nix. das war ja auch eine Vermutung von mir.
    ich glaub ich mach dat dingen wieder zu.
    das einzigste was ich mir vorstellen kööööönnnnte. die kicckerwelle verkantet und blockiert das lose ritzel. aber geht das überhaupt?




    ps. rossi.
    ich brauch neue simmerringe und nen neuen dichtungssatz. kannste mal was einpacken ??
    manche kennen mich, manche können mich

  7. #7
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Probiere es aus ob die Welle sich verkanten kann. Schalte das Getriebe mal durch ob wirklich alles justiert ist. Ich würde mal den Antriebsstrang vom Kolben beginnend bis zum Ritzel auf Spiel überprüfen, nicht das alle Toleranzwerte sich gegen Dich verbündet haben.....

  8. #8
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.658

    Standard

    als du das Polrad zurück gedreht hast, war da ein Gang eingelegt ?


    Gruß
    Frank

  9. #9
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    kann ich dir jetzt gar nicht sagen. wie gesagt, kettenritzel war ja runter. ich denke aber eher nicht, denn wir haben sie ja auf die bühne geschoben. wenn dann unbewußt auf den Schalthebel gekommen was ich nicht glaube, aber auch nicht bestreiten will.
    manche kennen mich, manche können mich

  10. #10
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.658

    Standard

    Ich hatte mal ein Pleuellager ( unten) was nicht in Ordnung war, da haben sich die Nadeln verkantet( meine Theorie). Das ging immer vier Wochen gut und dann wie angeschweißt. Nach Tausch der Kurbelwelle ist das nie wieder aufgetreten. Ich dachte auch erst an ein verspanntes Gehäuse, den Motor hatte ich drei mal auf und nichts gefunden.
    Die Kurbelwelle war übrigens Nagelneu.
    Gruß
    Frank

  11. #11
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    ja mensch.........ich müsste dann auf verdacht die neue kw wechseln. macht das sinn?
    ich werde das jetzt erstmal wieder zusammentüddeln und sollte es nochmal auftreten, testen ob sich die Sache wieder löst, wenn ich mit eingelegtem gang kurz rückwärts schiebe.
    manche kennen mich, manche können mich

  12. #12
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Tja wenn ein Pleuellager nicht ganz ok ist sollten doch Spuren zu sehen sein? Eher auf Verdacht mal dort nachgucken ob und wie die sich in den zurückliegenden 400km eingelaufen haben.

  13. #13
    Kettenblattschleifer Avatar von falk205
    Registriert seit
    19.11.2010
    Ort
    berlin Hellersdorf
    Beiträge
    712

    Standard

    Hi,

    Würde dem Kickstarterrad ne Scheibe geben. Das scheint mir die einzige Stelle zu sein
    wo was klemmen kann.
    https://www.akf-shop.de/explosionsze...ltbetaetigung/

    solong...

  14. #14
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Ich hatte letztens nach einem kapitalen Motorschaden (Sicherungsring des Kolbenbolzens hatte sich gelöst und den Motor ruiniert). Nach der Reparatur auch eine Blockade. Da war noch ein Stück des Sicherungsrings im Kurbelwellenlager. Kam dann beim nochmaligen Spülen der Kurbelraums raus.

    Bei der Zündung ist nicht zufällig eine Spule lose, die sich dann verkantet und beim Zurückdrehen wieder löst?

  15. #15
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    also......ich hab nochmal mit dem Besitzer ein "eingehendes" Gespräch geführt. er sagt, er hätte schon früher ein hakeln beim kicker gehabt. er hat den kicker der senkrecht steht und ausklappbar ist.
    meine Meinung und von anfang an Vermutung ist und auch beim zusammenstecken favorisierte Möglichkeit,.....die gehäusehälfte ist ausgelutscht. und zwar da, wo das kickerrad auf das rad der kickerwelle trifft. .
    wie komme ich auf die Vermutung......das Problem ist vorher aufgetreten. ich habe alles innendrin erneuert. das Problem tritt wieder auf. nur das Gehäuse ist das gleiche geblieben.
    ich vermute, das dieses " loch" ausgelutscht ist.
    da an dem gehäuseteil, das vordere linke schraubloch auch nicht mehr ganz takko ist, will er das Gehäuse getauscht haben. dies deckt sich mit meinem vorschlag, das das Gehäuse die Ursache ist.
    alternativ hätte ich jetzt den Motor wieder zusammengebaut und beim nochmaligen auftreten des fehlers versucht mit eingelegtem gang einmal kurz rückwärts zu schieben um die blockade zu lösen.
    wie gesagt vermute ich, das durch das ausgelutschte "loch" sich de kickerwelle mit den dazugehörigen zahnradern irgendwo irgenwann verkantet und unter bestimmten Bedingungen blockiert.
    alles andere klingt mir zu sehr an den haaren herbeigezogen.
    ich bzw. er wird jetzt ein neues Gehäuse besorgen. ( das kaputte gewindeloch wird einen sowieso irgendwann einholen ) alles wieder zusammentüddeln und beobachten.
    was anders kann ich mir einfach nicht vorstellen, da das Problem vorher auftrat und alles bis auf das Gehäuse neu ist und genau das gleiche problem nochmal auftritt.
    da ich absolut nix sonst feststellen kann, hätte ich den Motor jetzt so wieder zusammengebaut.
    @ falk:
    wäre eine Möglichkeit, aber er kam mir mit dem neuen motorgehäuse zuvor was mir im Endeffekt auch lieber ist
    @to
    kann ich mir persönlich eigentlich nicht vorstellen aber auch nicht ausschließen.
    die hälften waren komplett nackich, wurden gespült und gereinigt und nur neue teile verwendet


    aber wie schon gesagt...alles nur Vermutungen. eine wirkliche lösung des Problems hab ich nicht
    manche kennen mich, manche können mich

  16. #16
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Ok also mit dem "Loch" für die Welle das läßt sich notfalls durch eine eingepreßte Hülse korrigieren, das mit dem Schraubloch, wenn genug "Fleisch" vorhanden ist auch, aber solange neue Gehäuseteile noch verfügbar sind lohnt es den Aufwand nicht. Ich hoffe Du liegst jetzt richtig und mußt nicht alles noch ein drittes mal anfangen.

    LG, Frank

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Kickstarter und Kickstarter Welle abgenutzt was nun?
    Von paul123 im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 25.05.2012, 09:33
  2. Schwalbe nimmt spontan kein Gas mehr an oder stottert rum
    Von biberbrauneschwalbe 86 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 24.04.2012, 21:53
  3. KR 51/1 K geht spontan im Stand, im Leerlauf, aus.
    Von lennard77 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 15.10.2011, 18:19
  4. Startet schlecht,zuckt im 2. Gang,geht spontan aus u. dann s
    Von krassertyp im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 10.11.2005, 20:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.