+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Klack, nimmt kein Gas mehr und geht aus.


  1. #1
    A-L
    A-L ist offline
    Zündkerzenwechsler Avatar von A-L
    Registriert seit
    06.07.2012
    Ort
    Pfalz, Donnersbergkreis
    Beiträge
    32

    Standard Klack, nimmt kein Gas mehr und geht aus.

    Ich habe da ein Problemchen mit meiner Schwalbe.
    Ist eine Kr 51/1 Baujahr 1670.


    Ich fahre, hege und pflege das gute Stück jetzt seit einem knappen Jahr. Bis auf nachfolgendes Problem auch absolut pannenfrei.

    Vor ein paar Wochen trat das Problem zum ersten mal auf. Ich bin fröhlich am fahren, plötzlich macht es 'Klack' als würde irgendwo was runter oder raus springen und das Gas geht weg. Wenn man runter schaltet reagiert sie auch, Gas geben ist trotzdem Fehlanzeige. Wenn ich mich dann in den nächsten Feldweg rollen lasse und anhalte geht sie aus.
    Gestern bei unserer Sonntagsfahrt das Gleiche. Allerdings sprang sie da nicht mehr sooo einwandfrei an wie sonst.

    Eben auf dem Weg zur Arbeit (da bin ich jetzt auch) hatte ich gleich zwei mal damit zu kämpfen. Das erste mal nach höchstens 3 km und das zweite dann nach 10 km. Beim zweiten mal sprang sie richtig mies an. Ließ sich mit Choke dann erst starten, sobald ich den Hebel zurück gedrückt habe ging sie aber aus. Danach ohne Choke zwei mal treten und sie lief wieder unauffällig.

    Manchmal merke ich schon wenn sich sowas wieder ankündigt. Die Schwalbe fährt dann erst irgendwie zögerlich, zieht nicht mehr so schön durch und keine zwei Meter später kommt dann das Böse Klacken und ich halte Ausschau nach einem Feldweg.
    Geändert von A-L (17.06.2013 um 16:17 Uhr)
    Gruß, A-L

  2. #2
    Kettenblattschleifer
    Registriert seit
    04.02.2008
    Ort
    Magdeburg
    Beiträge
    693
    Blog-Einträge
    1

    Standard

    Hallo,

    das klingt irgendwie seltsam. springt vll der mitnehmer im gasgriff über? ich würde erstmal den Vergaser auseinander nehmen und gucken ob da alles fest ist, der schwimmer ganz ist und so weiter. danach würde ich ma den gasgriff überprüfen.

    viele Grüße
    Sascha

  3. #3
    A-L
    A-L ist offline
    Zündkerzenwechsler Avatar von A-L
    Registriert seit
    06.07.2012
    Ort
    Pfalz, Donnersbergkreis
    Beiträge
    32

    Standard

    Das Problem mit dem Mitnehmer hatte ich ganz am Anfang tatsächlich. Deshalb ist der auch damals erneuert worden.
    Ich gucke mir am Wochenende mal den Vergaser genau an.
    Vorgestern bin ich auf dem Heimweg drei mal in recht regelmäßigen Abständen stehen geblieben. Diesmal aber ohne klacken.
    Ich habe kurz vorher schon gemerkt dass es Moped nicht mehr so sauber anzieht und kurz drauf geht's dann aus.
    Vermute deshalb wirklich die Spritversorgung.

    Wer weiß, vlt. finden wir ja auch noch den Grund für das mysteriöse Klacken.
    Gruß, A-L

  4. #4
    Glühbirnenwechsler Avatar von Mallarcy0605
    Registriert seit
    05.08.2012
    Beiträge
    99

    Standard

    Hi,

    würde auch meinen, dass du erstmal den Vergaser richtig sauber machen solltest. Hört sich jedenfalls so an als obs daran liegt. Weil wenn du mit offenen Startvergaser geht sie ja, wie du sagst. Da bekommt sie ja dann mehr Sprit Dieses mysteriöse Klacken könnte eventuell ein Lager sein dass bald de Hufe hoch macht.
    Simme oder ...? Simme!

  5. #5
    Kettenblattschleifer
    Registriert seit
    04.02.2008
    Ort
    Magdeburg
    Beiträge
    693
    Blog-Einträge
    1

    Standard

    wenn man das klacken ignoriert könnte es auch ein verstopftes belüftungsloch im tankdeckel sein.

    grüße

  6. #6
    A-L
    A-L ist offline
    Zündkerzenwechsler Avatar von A-L
    Registriert seit
    06.07.2012
    Ort
    Pfalz, Donnersbergkreis
    Beiträge
    32

    Standard

    Der Vergaser war schon mal ziemlich verdreckt. Das könnte also die Ursache gewesen sein. Nachher wird Sprit geholt und Sonntag drehen wir nochmal ne Runde. Dann wird sich zeigen wie weit ich komme.
    Gruß, A-L

+ Antworten

Ähnliche Themen

  1. Antworten: 2
    Letzter Beitrag: 30.07.2011, 10:54
  2. Antworten: 17
    Letzter Beitrag: 07.07.2011, 07:12
  3. Schwalbe KR51/2 nimmt kein Gas mehr und geht aus
    Von Gempi1987 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 24.05.2011, 20:47
  4. Motor Problem Motor nimmt kein Gas mehr an und geht im Leerlauf aus
    Von stephan8510 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 06.03.2011, 14:59

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.