+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: Klacken beim Schieben aus Richtung vorderes Ritzel


  1. #1
    Tankentroster Avatar von Nördlicher.Vogel
    Registriert seit
    22.06.2010
    Ort
    Lüneburg
    Beiträge
    229

    Standard Klacken beim Schieben aus Richtung vorderes Ritzel

    Jaaa, eine Schwalbe wird nie langweilig. Kaum die ersten paar KM mit frisch regeneriertem Motor gefahren, schon was Neues... Mir ist jetzt aufgefallen, dass meine Schwalbe beim schnellen Schieben (wenn ich ganz langsam schiebe hört man nichts) seltsame Geräusche von sich gibt. Ich würde es als Klacken bezeichnen und ich glaube, dass es aus dem Bereich des vorderen Ritzels kommt. Ich kann es aber recht schlecht abschließend verorten, ist nicht so leicht einzugrenzen... Geräusche siehe das youtube Video am Ende des Beitrags!

    Auf jeden Fall habe ich als erstes die Kettenspannung im Verdacht gehabt. Also linke Achse + rechte Mutter beim Kettenkasten gelöst. Kette ganz lose: gleiches Knacken. Kette richtig stramm: gleiches Knacken. Kette optimal mit 2cm Durchhang bei Belastung: gleiches Knacken.

    Dann habe ich geschaut, ob mein Hinterrad vielleicht schief drin sitzt und die Kette dadurch schief über hinteres/vorderes Ritzel läuft: Negativ, Rad ist gerade in der Spur.

    Die Mutter des vorderen Ritzels habe ich nicht nachgezogen, da ich dieses Sicherungsblech nicht da habe und ich das jetzige beim Entfernen sicher nicht nochmal verwenden kann. Der Motor wurde aber wie gesagt gerade erst regeneriert (von Moto Selmer in Hamburg), ich glaube schon, dass der das Ritzel ordentlich festzieht/festgezogen hat.

    Nun meine Frage: Woran kann das liegen??? Habt ihr eine Idee??? Ich wollte das jetzt ungern ignorieren, da sich das Ganze nicht "gesund" anhört und ich nicht durch ne klemmenden/reißende Kette nen Abflug machen will in meiner noch jungen Schwalben-Karriere.

    Vor den ersten 20km war das Geräusch nicht da. Achso, großer Kettenkit KR51/2 ist neu verbaut, also 20km "alt". Dachte auch noch, vielleicht ist trotz Leerlauf noch leicht ein Gang drin?! Also auch mal Kupplung vollgezogen, aber keine Veränderung des Geräuschs. HILFE!!!

    Hier die Sound- und Videoprobe des Problems. Achja, merkwürdig finde ich in dem Video auch das andere "Klackgeräusch" beim Vor- und Zurückdrehen des Rads - also beim Richtungswechsel der Kette. Ist das normal?


  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo,
    die Unterlegscheibe zwischen Kunststoffkettenkasten und Achsverlängerung ist aber drin ?

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Tankentroster Avatar von Nördlicher.Vogel
    Registriert seit
    22.06.2010
    Ort
    Lüneburg
    Beiträge
    229

    Standard

    Die besagte Unterlegscheibe ist verbaut, jawohl. Also zumindest bin ich mir zu 98% sicher, ist schon ein paar Wochen her, dass ich das Kettenkit angebaut habe.

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Das hört sich nach der Abtriebswelle an
    Immer schön den Auspuff freihalten

  5. #5
    Tankentroster Avatar von Nördlicher.Vogel
    Registriert seit
    22.06.2010
    Ort
    Lüneburg
    Beiträge
    229

    Standard

    Und das bedeutet im konkreten Fall?

  6. #6
    Flugschüler Avatar von cyrusthefirst
    Registriert seit
    09.06.2010
    Beiträge
    332

    Standard

    neue welle

  7. #7
    Tankentroster Avatar von Nördlicher.Vogel
    Registriert seit
    22.06.2010
    Ort
    Lüneburg
    Beiträge
    229

    Standard

    Seid ihr euch da sicher? Gibts nicht noch ne andere Vermutung? Wie kann denn bei einem frisch regeneriertem Motor nach 20km die Abtriebswelle den Geist aufgeben?

  8. #8
    Flugschüler Avatar von Christian K
    Registriert seit
    16.05.2010
    Ort
    Ostseeküste
    Beiträge
    288

    Standard

    das gerassel klingt nach arg lockerer Ketter und zu wenig Fett auf der Kette. Wohingegen das, ich nenne es mal "plonk plonk" nach abgenutzten Getriebezahnrädern oder defektem Lager klingt. Jedenfalls so, als wenn irgendwo Spiel ist.

    @wessischrauber
    wo gehört die besagte Unterlegscheibe genau hin? auf die Achsverlängerung, zwischen Mitnehmer und Kettenkasten? Ich befürchte das ist ein Teil, dass ich im aktuellen Projekt vergessen habe..
    4186 km mit der Schwalbe durch Skandinavien: wayup.jimdo.com

  9. #9
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    mach erstmal fett auf die kette und horch dann nochmal hin. die ist ja völlig trocken, sogar das vordere ritzel ist noch sauber.
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  10. #10
    Tankentroster Avatar von Nördlicher.Vogel
    Registriert seit
    22.06.2010
    Ort
    Lüneburg
    Beiträge
    229

    Standard

    Also zum fetten hatte ich das Kettenfetthaftspray von Addinol genommen (Oldtimer & Ersatzteilhandel Thomas Dumcke - Addinol Kettenspray 300 ml AD10016). Das ist also so nicht ausreichend? Welches Fett nehme ich dann?

    @Christian: Das "plonk plonk" macht mir auch am Meisten Sorgen. Wie wahrscheinlich ist denn ein defektes Lager / Getriebezahnräder, bei nem wie gesagt gerade frisch regeneriertem Motor? Das kann doch nicht wahr sein, nach 20km?!

  11. #11
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Das Geräusch lässt sich hier am PC schlecht deuten... Irretierend auch, dass der obere Kettenschlauch auf dem vorderen Ritzel aufschlägt und auch noch Geräusche macht. Irgendwie schlecht zuzuordnen, welches Geräusch nun das eigentliche Problem darstellt.

    Bei uns war der hintere Gumminippel im Kettenkasten zu lang und habt an der Kette geschliffen.

    Um zu gucken, ob es im Motorinneren liegt, Kette abnehmen und ankicken. Hörst du das Geräusch dann immernoch?
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  12. #12
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo Christian,

    schau hier AKF Automobile Kraftr

    Teil Nr. 2

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  13. #13
    Tankentroster Avatar von Nördlicher.Vogel
    Registriert seit
    22.06.2010
    Ort
    Lüneburg
    Beiträge
    229

    Standard

    @O-1199: Das mit dem oberen Kettenschlauch ist nur eine optische Täuschung wegen der Perspektive. Der schleift nicht wirklich am vorderen Ritzel. Gummistöpsel kann es nicht sein, da ich einen Kettenkasten mit selbstschließendem Deckel habe (die Gummistöpsel werden nicht mehr benötigt).

    Gute Idee mit dem Kette abnehmen und ankicken. Ankicken aber nur als "trocken Übung" ohne Zündung/Sprithahn auf, richtig?

    Nochmal zur Fettung: Reicht das Kettenfetthaftspray von Addinol (Oldtimer & Ersatzteilhandel Thomas Dumcke - Addinol Kettenspray 300 ml AD10016) nicht aus? Welches sonst?

  14. #14
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Schau mal auf die erstes Sekunden deines Videos, da siehst du, wie der obere Kettenschlauch "springt".

    Wenn die Abtriebswelle überprüf werden soll, muss ein Gang einglegt sein und der Motor laufen.

    Wir fetten unsere Ketten mit Lagerfett!
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  15. #15
    Tankentroster Avatar von Nördlicher.Vogel
    Registriert seit
    22.06.2010
    Ort
    Lüneburg
    Beiträge
    229

    Standard

    Ja, aber ich denke, der Schlauch springt durch die Bewegung der Kette, oder?

    Danke für den Tipp fürs Checken der Abtriebswelle, ich werde das nachher überprüfen!!

    Lagerfett=Wälzlagerfett??? Das hier habe ich nämlich noch rumstehen Oldtimer & Ersatzteilhandel Thomas Dumcke - Wlzlagerfett Atlantic 450g M653

  16. #16
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Selbst wenn die Bewegung durch das Schleifen der Kette im Schlauch kommt, macht es sicher auch Geräusche... aber das ist ja sicher auch nicht das Problemgeräusch. Am PC sind es eben nur halt viele Geräusche, die man schlecht zuordnen kann, meinste ich!

    Wälz- und Lagerfett... genau!
    Nen schönen Gruß aus der Kurmark wünscht Marcel

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Klack-Geräusch vorderes Ritzel
    Von CCMücke im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 29.06.2009, 22:16
  2. Drehmoment Mutter vorderes Ritzel
    Von rasky im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 04.07.2005, 22:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.