+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 26 von 26

Thema: Klackern im Leerlauf im Motorblock


  1. #17
    Schwarzfahrer
    Registriert seit
    19.01.2011
    Ort
    bei Magdeburg
    Beiträge
    10

    Standard

    also zum wechsel des betroffenen lagers muss der motor
    gespalten werden?
    stimmt wenn ich schonmal dabei bin kann ich gleich alle lager
    und dichtungen wechseln!
    und sicherhaltshalber kann ich gleich noch kette ritzel
    und hinterradmitnehmer tauschen!

    mfg

  2. #18
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    wenn es denn das lager ist was da klackert.
    hast du denn den antriebsstrang schonmal geprüft ??
    ne motorüberholung macht wenig sinn, wenn sie nicht not tut.
    manche kennen mich, manche können mich

  3. #19
    Schwarzfahrer
    Registriert seit
    19.01.2011
    Ort
    bei Magdeburg
    Beiträge
    10

    Standard

    ja am antriebsstrang ist alles soweit im lot!
    gehe jetzt raus und demontiere die kette!
    mal gucken was dabei rauskommt!

    mfg

  4. #20
    Schwarzfahrer
    Registriert seit
    19.01.2011
    Ort
    bei Magdeburg
    Beiträge
    10

    Standard

    also 1. feststellung ritzel läuft axial ziemlich unrund!mögliche fehlerquelle?
    2. feststellung wenn die kette ab ist und der motor im leerlauf läuft
    dreht das ritzel trotzdem mit kann aber mit wenig kraftaufwand
    angehalten werden!ich nehme an das ist nicht normal?!
    wenn die kette ab ist, ist kein klackern zu hören!

    mfg

  5. #21
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    wenn es ohne kette nicht klackert liegt es nicht am lager sondern am antrieb.
    und das das ritzel mitläuft ist normal. das sind nur reibungskräfte. du kannst es ja ganz leicht anhalten.
    manche kennen mich, manche können mich

  6. #22
    Schwarzfahrer
    Registriert seit
    19.01.2011
    Ort
    bei Magdeburg
    Beiträge
    10

    Standard

    danke für deine hilfe!
    hab erstmal alle antriebsteile neu bestellt!wird also alles erneuert
    hab auch ein sehr gutes angebot für eine motorregenaration bekommen
    kann ja nicht schaden!
    denke damit ist mein problem gelößt!
    mfg

  7. #23
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    bei ungefragten angeboten zur motorregeneration wäre ich vorsichtig.

    wenn der motor läuft, laß ihn laufen. never touch a running system
    ich bau mir doch auch kein neues haus, nur weil beim letzten sturm drei ziegel vom dach gefallen sind
    manche kennen mich, manche können mich

  8. #24
    Schwarzfahrer
    Registriert seit
    19.01.2011
    Ort
    bei Magdeburg
    Beiträge
    10

    Standard

    na dann werde ich mir das nochmal überlegen mit der regenaration!
    obwohl die teile schon bestellt sind und ich ihn persönlich kenne:-)

    mfg

  9. #25
    Glühbirnenwechsler Avatar von Blockfett
    Registriert seit
    13.07.2012
    Beiträge
    95

    Standard

    Ich greif auch mal auf und möchte mal gern wissen, ob das Problem behoben worden ist? Ich hab genau das selbe Problem.

  10. #26
    Zündkerzenwechsler Avatar von klaubsi
    Registriert seit
    19.05.2011
    Ort
    München
    Beiträge
    43

    Standard

    Hallo,

    hatte das Problem gestern auch. War nicht regelmäßig an der selben Stelle zu hören (beim Vor und Zurückschieben). Ich habe die Kettenspannung gelockert (die Angaben aus dem Internet mit "1 cm muss man die Kette nach unten drücken können" sind nicht wirklich hilfreich. Bei mir ist sie jetzt in der Mitte ca. 4cm nach unten drückbar). Umso mehr ich die gelockert hab umso besser wurde es. Ich muss auch sagen dass es ziemlich stark gespannt war - muss wohl beim letzten rumfuhrwerkeln passiert sein. Dadurch hat sich die Abtriebswelle samt Ritzel leicht gebogen und wahrscheinlich klackern die Wellenlager bei zu viel Querbelastung - also wenn man die Kette so sehr spannt. Ich hab auch im Topspeed gemerkt dass sie etwas langsamer ging. Kette gelockert - Beide Probleme behoben.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Klackern zum x.mal
    Von Schwalbe73 im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 29.02.2008, 19:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.