+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: Klackern zum x.mal


  1. #1
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard Klackern zum x.mal

    Habe meine neu aufgebaute /1K Schwalbe zum ersten mal angelassen.
    Ist auch gleich angesprungen, nur Standgas hat sie nicht gehalten.
    Nach bisschen Einstellerei am Vergaser ging´s so einigermaßen.

    Das komische ist, wenn sie so lauwarm ist fängt er ziemlich an zu klingeln.
    So als wäre ein Kolbenring gebrochen oder ein Sicherungsring weggeflogen.
    Das Geräusch hört aber wieder auf. Nur ab und zu kommt es wieder.
    Habe eben nochmals den Zylinder runtergemacht. Is aber nix.

    Des weiteren ist das Standgas total beschissen. Läuft irgendwie unrund.
    Wenn ich Gas gebe und wieder ins Standgas gehe fällt sie in den Keller und geht aus. An sonsten hängt sie gut am Gas.

    Motor ist neu gelagert. Vergaser ist sauber und original (1-5) Zündung müsste auch stimmen.

    Hab sie auch noch nicht bewegt. So nicht.
    Ich hoffe ihr habt ein Tip.

  2. #2
    Tankentroster Avatar von Ripley
    Registriert seit
    28.06.2006
    Ort
    Endeholz
    Beiträge
    158

    Standard

    Eventuell ne neue Garnitur drauf? An sonste ntippe ich auf ne falsche Gasereinstellung oder die Zündung!

  3. #3
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Das komische ist auch das sie kaum auf die Gemischschraube reagiert.

  4. #4
    Tankentroster Avatar von Ripley
    Registriert seit
    28.06.2006
    Ort
    Endeholz
    Beiträge
    158

    Standard

    Na dann schau dir doch mal den Gaser von innen an! Achte auf Dreck und die richtige Düsenbestückung!

  5. #5
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Ich hab doch geschrieben das der Vergaser sauber und Original ist.
    Auserdem lief er an meiner anderen 1er.

  6. #6
    Tankentroster Avatar von Ripley
    Registriert seit
    28.06.2006
    Ort
    Endeholz
    Beiträge
    158

    Standard

    Oh, stimmt
    Allerdings können sich die Schwimmer auch bei Originalen Gasern verstellen und damit das Gemisch verändern!
    Ist denn die Zündung in Ordnung? Also nicht "müsste stimmen" sondern kontrolliert? (Unterbrecher, sein Abstand, Kondensator, Zündspule, -kerze, -kabel?)

  7. #7
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Kondensator und Kontakt is auch neu. Der Vergaser ist gemacht.

  8. #8
    Tankentroster Avatar von Ripley
    Registriert seit
    28.06.2006
    Ort
    Endeholz
    Beiträge
    158

    Standard

    Hmm, das is ja kniffelig!
    Ich würde es dann mal mit nem anderen, garantiert richtig eingestellten Vergaser probieren ( erst mal zur Fehlersuche)
    Hast du ne neue Garnitur drauf?

  9. #9
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Ne. Is noch die Alte. Ist aber auch nicht großartig eingelaufen oder riefig.
    Kompression ist meine ich auch OK.
    Der Vergaser is ja in der anderen auch gelaufen. Habe ihn auch nochmals gereinigt und kontrolliert.

  10. #10
    Tankentroster Avatar von Ripley
    Registriert seit
    28.06.2006
    Ort
    Endeholz
    Beiträge
    158

    Standard

    Jetzt eben?
    Für son Klingeln gibt es meines Wissens drei Gründe:
    -zu mageres Gemisch (deswegen eventuell die Probleme im Standgas)
    -falsch eingestellte Zündung
    -kaputte Kolbenringe (manchmal auch die Grate der Ein und Außlasskanäle, die nicht angefast wurden, das Problem aber hauptsächlich bei MZA-Zylis)

    Sry, aber welches Problem es ist, musst du selber rausfinden, per Ferndiagnose is das immer scheiße oder ich einfach zu doof :wink:

  11. #11
    Restaurateur Avatar von Andi
    Registriert seit
    10.03.2005
    Ort
    Hannover
    Beiträge
    2.068

    Standard Re: Klackern zum x.mal

    Zitat Zitat von Schwalbe73
    Habe meine neu aufgebaute /1K Schwalbe zum ersten mal angelassen.
    ....
    Habe eben nochmals den Zylinder runtergemacht. Is aber nix.
    Mach mal den Test auf Nebenluft. Irgendwo zieht's durch.

  12. #12
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Wenn der Motor erst neu gemacht wurde, schließe ich die wellendichtringe mal aus. Heißer Kandidat: Der Vergaserflansch zieht Nebenluft, oder die Ansauganlage stimmt nicht.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  13. #13
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Hm... Der Zwischenflansch ist neu und das Pertinaxteil hatte ich selbst gebaut. Werde ich morgen nochmal kontrollieren. Wenn nicht werde ich mal die Ganitur meiner anderen Schwalbe testen.

  14. #14
    Restaurateur Avatar von Andi
    Registriert seit
    10.03.2005
    Ort
    Hannover
    Beiträge
    2.068

    Standard

    Mmmh, ja - bei der ganzen Garniturwechselei und "eben mal kurz den Kolben angucken" darfste aber nicht vergessen, den Zylinderkopf nach dem ersten Warmwerden nochmal nachzuziehen, nech? :wink:

  15. #15
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Mach erst mal den Nebenlufttest, bevor du wild um dich schraubst.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  16. #16
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ist der Auspuff sauber ?
    Immer schön den Auspuff freihalten

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Klackern im Motor
    Von Fab im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 09.05.2008, 11:24
  2. Unregelmäßiges Klackern
    Von Senf im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 01.09.2007, 01:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.