+ Antworten
Ergebnis 1 bis 10 von 10

Thema: klappergeräusch seit klacken beim ankicken


  1. #1
    Schwarzfahrer
    Registriert seit
    10.02.2007
    Beiträge
    17

    Standard klappergeräusch seit klacken beim ankicken

    Hallo, habe vorhin meine Simson mehrere Male angekickt weil ichs Standgas neu eingestellt habe. Irgendwann hat es beim Ankicken laut geklackt, seitdem ist bei laufenden Motor ein Klappergeräusch zu hören. Es hört sich wie ein Fremdkörper oder lockeres Teil. Wisst ihr was das ist? Was soll ich machen, kann ich ohne Gefahr weiterfahren? Der Motor läuft wunderbar!
    Mfg fred

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Aber Du erzählst und noch was Du fürn Moped
    fährst oder sollen wir raten .
    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Schwarzfahrer
    Registriert seit
    10.02.2007
    Beiträge
    17

    Standard

    Sorry
    S51 Comfort
    Ich habe das Moped ausgemacht und wieder angemacht, irgendwann wars klappern wieder weg. Einige Zeit später hats dann allerdings wieder angefangen.

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ich könnt jetzt ne längere Abhandlung zum Thema "gesunder Menschenverstand" schreiben, aber das erspar ich dir und meinen Nerven.

    MfG
    Ralf

  5. #5
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    mensch prof, nich immer so fies zu den newbies hier im nest

    aber mein gesunder menschenverstand sagt, dass du nicht weiter fahren sollst...

    greeetz

  6. #6
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von martin90
    mensch prof, nich immer so fies zu den newbies hier im nest
    Das hat nix mit Newbies zu tun. Auch wenn Shadowrun oder der Dummschwätzer den Satz "Es hört sich wie ein Fremdkörper oder lockeres Teil. Wisst ihr was das ist? Was soll ich machen, kann ich ohne Gefahr weiterfahren?" gebracht hätte, würd ich mir nicht weniger an den Kopf packen.

    MfG
    Ralf

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Seitedeckel runter und nachschauen , da wird wohl was vom Mitnehmer
    abgebrochen sein .
    ODER SO
    Mann tut Sand und Zement zusammen mit Wasser mixen und rein ins
    Getriebe da klappert nix mehr.
    Immer schön den Auspuff freihalten

  8. #8
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    Zitat Zitat von Prof
    Zitat Zitat von martin90
    mensch prof, nich immer so fies zu den newbies hier im nest
    Das hat nix mit Newbies zu tun. Auch wenn Shadowrun oder der Dummschwätzer den Satz "Es hört sich wie ein Fremdkörper oder lockeres Teil. Wisst ihr was das ist? Was soll ich machen, kann ich ohne Gefahr weiterfahren?" gebracht hätte, würd ich mir nicht weniger an den Kopf packen.

    MfG
    Ralf
    ok, hast ja recht allerdings dummschwätzer schätzt ja öfter mal dumm :wink:

    greetz

  9. #9
    Schwarzfahrer
    Registriert seit
    10.02.2007
    Beiträge
    17

    Standard

    @deutz: Danke, werde das bei Tageslicht mal machen!

  10. #10
    Schwarzfahrer
    Registriert seit
    10.02.2007
    Beiträge
    17

    Standard

    So habe jetzt mal Öl abgelassen und Aussschau gehalten nach Kleinteilen die nicht da sind wo sie sein sollten. Konnte außer ein paar Metallspänen nix finden. Habe allerdings festgestellt, das ich manchmal beim Ankicken ins leere Trete und der Widerstand auf einmal weg ist. Scheint tatsächlich was mit dem Mitnehmer zu sein. Allerdings bin ich an den nicht richtig rangekommen! Ist es möglich den abzubauen wenn man nur den linken Seitendeckel wegmacht??
    Habe alles wieder zugemacht, Öl rein, Pedale festgeschraubt und angemacht. Er lief - ohne Geklapper. Hoffe das wird jetzt so bleiben...
    @deutz: danke nochma für den Tipp mit dem Mitnehmer!

+ Antworten

Ähnliche Themen

  1. Klacken beim Beschleunigen
    Von Mast im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 01.06.2009, 00:02
  2. Klacken beim Anfahren
    Von Fehlzuendung im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 28.02.2004, 17:27

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.