+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Kleine Probleme mit meiner KR51/1


  1. #1
    Schwarzfahrer
    Registriert seit
    25.09.2006
    Beiträge
    12

    Standard Kleine Probleme mit meiner KR51/1

    Hallo mal wieder!

    Ich habe ein paar kleinere Probleme mit meiner Schwalbe. Mein Hauptproblem: Die Schwalbe sprang lange nicht an. Habe dann den Vergaser komplett gereinigt, Schwimmer neu eingestellt etc... Inzwischen springt sie zwar an, geht aber nach einiger Zeit wieder aus und man bekommt sie dann auch nicht mehr an.
    Meine Vermutung: Das Gummi am Starterkolben war brüchig und dichtete wohl nicht mehr richtig ab. Hab daraufhin den Trick mit dem Umdrehen des Gummis versucht. Aber es ist schon so viel abgebröckelt, dass das Gummi wahrscheinlich immer noch nicht richtig abdichtet da es zu weit im Kolben verschwindet. Kann es sein dass mit einem neuen Starterkolben das Problem schon gelöst ist oder meint ihr so groß kann das Problem nicht sein, dass die Schwalbe deshalb ausgeht und sich nicht mehr starten lässt?

    Mein zweites (kleines) Problem: Ich hab mir im Frühjahr eine neue Auspuffanlage gegönnt. Jetzt mein Problem: Obwohl die Schwalbe das ganze Jahr überdacht gestanden hat (bin keinen Km mit dem neuen Auspuff gefahren bisher) sind an Auspuff und Schellen etc. deutliche Rostspuren zu erkennen. Gibt es da einen Trick, hab ich etwas vergessen (Konservieren, Klarlack, ...) ? Wenn ja welchen Lack (Hitzebeständig..) oder so muss ich benutzen?

    Vielen Dank im Voraus!

    Basti

  2. #2
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    guck dir auch mal die kerze an. ich glaube auch dass dein problem der starterkolben ist. wenn ja müsste man das am kerzenbild sehen können.

    zum thema auspuff: ja, die dinger sind der hinterletzte dreck. das ist allgemein bekannt und dagegen wächst auch kein kraut. es gibt mittlerweile aber nachfertigungen, die mehr kosten und angeblich von besserer qualität sein sollen.
    ..shift happens

  3. #3
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,

    es kann schon sein das deine schwalbe mit dauerhaft offenem choke einfach zu
    fett läuft und dann absäuft! wie schaut denn die kerze aus wenn sie absäuft und du
    sie dann wieder ankicken willst? ist die gleich wieder nass? ist dann noch ein
    zündfunken da?

    bring den choke mal in ordnung (das gummi kann man auch selbst bauen,
    zumindest zum austesten)

    zu dem auspuff, das ist halt einfach die miserable nachbauqualität! grade beim
    auspuff ist das übel,..... lackieren oder so würde ich aber auch nicht, auf chrom
    hält der lack nicht dauerhaft! platzt dann unschön ab! vieleicht hilft regelmäßige
    pflege mit nem öligen lappen?!

    MfG
    Lebowski

    edit: man ich bin ja ganz schön langsam,.... ;-)

  4. #4
    Schwarzfahrer
    Registriert seit
    25.09.2006
    Beiträge
    12

    Standard

    Also die Kerze ist neu... Hat auch noch keinen Kilometer gefahren...
    Da ich soooviel Ahnung noch nicht habe von Motor und Antrieb (lief bis jetzt alles bestens) weiß ich jetzt nicht was ich an der Kerze sehe? Also Funke ist da, das weiß ich.
    Thema Auspuff: Habs mal mit soner Metall-Politur versucht, die hat auf jeden Fall schon die ersten Rostflecken entfernt. Angeblich konserviert die Politur auch. Werde mich über den Winter mal genauer damit beschäftigen und den Auspuff mal abbauen und nochmal richtig polieren. Gibt es denn hitzebeständigen Klarlack?
    Noch ein kleines Problem das mir gerade einfällt: Mein Ständer schlägt beim Hochklappen immer gegen den Auspuff.. Hab bis jetzt noch nicht genau geguckt, aber gibt es da einen Gummipuffer oder so?

    Danke schon mal für die Antwort!

  5. #5
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Ja na klar säuft sie beim Warmwerden ab, wenn der Startvergaser nicht dicht ist. So mager kannst du den normalen Leerlauf gar nicht einstellen, dass das nicht passiert - und weil das Fahrgemisch genauso überfettet, fährt's auch schlecht und qualmt dafür umso "schöner".

    Den Gummipümpfel gibt's übrigens auch einzeln, es muss nicht gleich der "Reparatursatz Startvergaser" sein.

+ Antworten

Ähnliche Themen

  1. Meine kleine leckt!!!helft mir mit meiner KR51/2
    Von streetrider im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 10.05.2006, 22:40
  2. Probleme bei meiner KR51
    Von Slicer im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 28.08.2005, 23:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.