+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 45 von 45

Thema: Kleine Rostkur für meine Lilly (S51/1 C1)


  1. #33
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Ich habe 4 Stück von diesen gekauft. Das sind ja die richtigen!? Laut Beschreibung für Schwinge+Motorlager. Hülsen hab ich die alten benutzt, vorher natürlich außen glatt geschliffen.

    Edit:
    Und so wie in dem Thread beschrieben hab ichs versucht, ober ohne Erfolg. Werde morgen nochmal nen Versuch unternehmen, habe woanders gelesen das es helfen soll den Gummi durch Erwärmen etwas geschmeidiger zu machen, gibts dazu Meinungen?
    R.I.P. Ronny, nur die Besten sterben jung!

  2. #34
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Wenn das die selben Gummis sein sollen, frag ich mich, warum in den Ersatzteilisten und den meisten Shops zwei verschiedene Artikel aufgeführt werden.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #35
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Da würde mich jetzt interessieren welche Shops du meinst, Ostoase hab ich ja schon verlinkt, da steht Schwingenlager+Motorlager, ebenso bei Dumcke und AKF. Das Ausmessen mittels Messchieber der Metallbuchsen und der Löcher hat auch die gleichen Maße ergeben, also liegt es daran nicht, oder?

    (Ich könnte mir vorstellen das einige Shops den Gleichen Artikel unter 2 verschiednen Bezeichnungen führen um die Käufer nicht mit dem Kleingedruckten zu belasten ;-) )
    R.I.P. Ronny, nur die Besten sterben jung!

  4. #36
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard Drin!

    Es hat über 3 Stunden gedauert, aber mit viel, viel Geduld und diesem Teil:
    P3081247 [50%].jpg
    (Danke für diese Leihgabe an Xelurion)
    hab ich es endlich geschafft die Buchsen einzubauen!

    Das Problem lag wohl darin das man im stehen draußen in der Kälte einfach nicht so lange Geduld hat.
    Außerdem hat das Teil auf dem Bild Backen die hoch genug sind um den gesamten Durchmesser der Buchse zusammen zu drücken.

    Jetzt kann ich endlich meine Lilly wieder zusammen setzen, auch wenn das Wetter erstmal wieder schlechter werden soll, egal.

    Das mit dem Typschild scheint auch geklärt zu sein und zwar hab ich gedacht ein Kerbnagel wäre so etwas wie ein Niet, der quasi von hinten durch gesteckt wird und dann breit geklopft. Aber scheinbar wird ein Kerbnagel nur von außen in das Loch gehämmert und hält dann von allein, kann das jemand bestätigen?
    R.I.P. Ronny, nur die Besten sterben jung!

  5. #37
    Flugschüler
    Registriert seit
    04.03.2011
    Ort
    Vilsbibiurg
    Beiträge
    275

    Standard

    ja mit dem kerbnagel der frisst sich dann von selbst und wird bombenfest selbes prinzip wie bolzenschußgerät im stahlbau nur wesentlich kleiner
    Tuning liegt im Auge des Betrachters ich nenns Rennsport

  6. #38
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Da wir aber dachten das muss durchs Loch haben wir das Loch schon ein wenig aufgebohrt , also wird das nix mehr mit bombenfest . Jetzt muss ich schaun wo ich 3mm Kerbnägel her bekomme.
    R.I.P. Ronny, nur die Besten sterben jung!

  7. #39
    Flugschüler
    Registriert seit
    04.03.2011
    Ort
    Vilsbibiurg
    Beiträge
    275

    Standard

    kannst versuchen um deine bohrung mit nem körner material zu stauchen is zwar ne undankbare arbeit könnt aber dann gehn
    Tuning liegt im Auge des Betrachters ich nenns Rennsport

  8. #40
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    Zitat Zitat von Froschmaster Beitrag anzeigen

    Das mit dem Typschild scheint auch geklärt zu sein und zwar hab ich gedacht ein Kerbnagel wäre so etwas wie ein Niet, der quasi von hinten durch gesteckt wird und dann breit geklopft. Aber scheinbar wird ein Kerbnagel nur von außen in das Loch gehämmert und hält dann von allein, kann das jemand bestätigen?
    Bestätigt.
    Klaus-Kevin, lass das!

  9. #41
    Schwarzfahrer
    Registriert seit
    08.03.2011
    Beiträge
    16

    Standard

    sit ja ganz gut aus !! lg

  10. #42
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Es tut sich was! Das Kerbnagelproblem ist offensichtlich gelöst, für alle die damit irgendwann mal ein ähnliches Problem haben, hab ich hier mal einen ausführlichen Thread zum Thema erstellt.

    Am Samstag haben meine Kleine und ich ein Date mit dem Werkzeugkasten, Jippi!
    R.I.P. Ronny, nur die Besten sterben jung!

  11. #43
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    So nachdem es ja letzte Woche grandios gescheitert ist, war es dieses we wirklich soweit und die ganzen Teile die in diversen Kisten und im Wohnzimmer verstreut waren haben sich wieder zu meiner Lilly zusammen gefügt.

    Die Probefahrt heute verlief auch recht gut, zumindest die ersten 1,4 km, dann ging plözlich gar nix mehr. Am Sprit lag es nicht, sondern der Zündfunke war weg. Und das bei E-Zündung, scheiße.

    Fix bissel gecheckt, Kerzenstecker, Kerze, Kabelverbindungen usw, aber nix. Da ich dann keine Zeit mehr hatte wieder nach Hause geschoben und erstmal auf Arbeit gefahren.

    Jetzt werd ich wohl die Suchfunktion quälen müssen was zu tun ist, oder hat direkt jemand nen Thread parat der sich mit den möglichen Ursachen bei der 12V-Electronikzündung beschäftigt?
    Multimeter hab ich, müsste halt wissen was ich messen muss.
    R.I.P. Ronny, nur die Besten sterben jung!

  12. #44
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.986

    Standard

    Hallo Froschmaster,

    einen Thread hab ich zwar nicht für dich, dafür aber einen Link zur Hompage vom net-harry. Guck mal unter "Simson" und dann "Zündanlage überprüfen"

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  13. #45
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Stimmt auf der Page war ich heut erst wegen dem Schaltplan, das er auch das auf seiner Seite hat war mir gar nicht bewusst. Danke für den Tip!

    EDIT:
    Sie läuft!!!
    Eine lockere untere Mutter am Zünspulenkontakt sorgte für sporadischen Funken. Jetzt rennt sie wieder wie ne eins, die Testrunde hat sie auch bestanden!

    Bilder von der neuen Lackierung und vom Zusammenbau folgen noch, jetzt müssen erstmal noch 2 Schrauben besorgt werden, Evtl auch mehr.

    Was fürne Festigkeit nimmt man bei den Rahmenteilen, oben an der Federbeinaufnahme zB? Reicht da 8.8 aus, oder sollte es mehr sein? 4.8 wie man oft im Baumarkt bekommt wollt ich sowieso net nehmen.
    Geändert von Froschmaster (14.03.2011 um 22:46 Uhr)
    R.I.P. Ronny, nur die Besten sterben jung!

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. meine kleine stottert
    Von Russell im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 20.07.2009, 01:34
  2. meine kleine tourenschwalbe :-)
    Von pauzi_der_zweite im Forum Smalltalk
    Antworten: 15
    Letzter Beitrag: 05.08.2005, 15:18
  3. ZIIIEEEHHH meine Kleine!!!
    Von Mr.T im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 21.08.2004, 14:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.