+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Kleinere Elektrikprobleme!!


  1. #1
    Glühbirnenwechsler
    Registriert seit
    12.10.2005
    Ort
    Köln
    Beiträge
    54

    Standard Kleinere Elektrikprobleme!!

    So, habe nun meine Schwalbe neu aufgebaut, neu lackiert, geputzt, gereinigt ,Schaltpläne gewälzt, das komplette Simson-Buch auswendig gelernt usw...;-)
    Das Ganze hat mich sicherlich 50 Std arbeit gekostet (grob geschätzt, könnten auch 100 gewesen sein;-)) und nun stehe ich vor kleineren Elektrik-Problemen.

    1.) Das doofe Rücklicht kriege ich nicht zum laufen! Bremslicht geht, bzw. brennt dauernd, geht aus,wenn ich die Bremse trete;-) (Liegt am Kontaktabnehmer im Hinterrad, muss ich nur noch zurechtbiegen) Aber das normale Rücklicht geht halt nicht. Alle Kabel sitzen richtig, die können es nicht sein, Kabelbruch o.ä. schliesse ich auch aus. Was kann es denn sonst noch sein? Ich habe keine Tachobeleuchtungsbirne drin, kann das ein Problem sein? Muss die drin sein, damit das Rücklicht funzen kann, weil ich hab auf dem Schaltplan gesehen, dass das alles in einem Kreislauf zusammenhängt. Wo kriege ich so ein Birnchen her? Ist das ein spezielles, oder gibts das im Conrad oder so?

    2.) Mir brennt dauernd die Sicherung vom Blinker und Hupe-Kreislauf durch! SChon die zweite Sicherung nach kurzer Zeit. Woran kann das liegen? Ich hab vielleicht des öfteren mal gehupt und geblinkt, aber das war "normaler" Betrieb, nicht wirklich aussergewöhnlich oft! Was kann das sein?

    3.) Sie geht nicht mehr aus!!! Ich muss sie abwürgen, allein durch die Schlüsselstellung geht nix. Ich denke, dass es am Zündschloss liegt, weil sie ausgeht, wenn ich das braune Kabel von der Klemme 2 (?) an den Motor halte. Also kanns doch nur noch das Zündschloss sein, oder? Wäre das reparabel, oder muss ich das ganze Schloss tauschen?

    So, ich galub, das wars, ich hoffe, mir kann jemand helfen...
    Danke schonmal im vorraus

    Tegel

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    zu1. Rücklicht brennt nur, wenn Bremslicht aus ist...Tachobeleuchtung sollte auch drin sein, da sonnst das Rücklicht zuviel Leistung bekommt und durchbrennt.

    Kreislauf...naja...Von der Lichtspule der Grundplatte gehts (grau/rot) zum 3er-Verbinder, von da zum Bremslicht (schwarz/rot) und über (braun) den Bremslichtkontakt nach Masse.
    Desweiteren vom 3er-Verbinder über die Rücklichtdrossel (grau/schwarz) zum Schalter und (grau) übers Rücklicht an Masse.

    zu2. Masseschluß irgendwo ? Miß mal den (Gleich-)Strom, der durch die Sicherung fließt...(Sicherung raus, statt dessen Strommeßgerät rein).

    zu3. Schloß defekt ? Ggf. Kontaktspray versuchen oder neues Zündschloß...weiß nicht, ob man das alte zerstörungsfrei auf und wieder zu bekommt, um es zu reparieren

    Gruß aus Braunschweig

  3. #3
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Zu 3.) Hast du mal kontrolliert ob du an Klemme 31 Zündschloß, Masse hast, bzw von dort ein Kabel an Rahmenmasse geht. Die 31 schaltet Masse auf die 2 durch wenn du ausmachen willst.

    mfg Gert

+ Antworten

Ähnliche Themen

  1. kleinere Felgen für S51?!
    Von Cheme im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 15.08.2004, 21:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.