+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Klemme 58


  1. #1
    Tankentroster Avatar von oholibama
    Registriert seit
    21.04.2003
    Ort
    Bonn
    Beiträge
    115

    Standard

    Hi Leute, ich glaub meine Klemme 58 (Rücklicht, Tachobeleuchtung) gibt keinen Saft mehr, da ich kein Rücklicht mehr habe. Am Kabel liegt es nicht, da ich damit das Bremslicht zu leuchten bringen kann. Also hat jemand irgendeinen Frickelvorschlag, woher ich Saft für mein Rücklicht bekomme?
    Danke

  2. #2
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    geh die tachobeleuchtung?

  3. #3
    Flugschüler
    Registriert seit
    06.11.2003
    Beiträge
    340

    Standard

    ich denk mal von klemme 59b

    MfG
    ...

  4. #4
    Tankentroster Avatar von oholibama
    Registriert seit
    21.04.2003
    Ort
    Bonn
    Beiträge
    115

    Standard

    Nein.

  5. #5
    Tankentroster Avatar von oholibama
    Registriert seit
    21.04.2003
    Ort
    Bonn
    Beiträge
    115

    Standard

    Also das nein gilt für die Tachobeleuchtung.
    Kommt denn aus Klemme 59b 5W raus?

  6. #6
    Flugschüler
    Registriert seit
    06.11.2003
    Beiträge
    340

    Standard

    Original von oholibama:
    Also das nein gilt für die Tachobeleuchtung.
    Kommt denn aus Klemme 59b 5W raus?

    jup, mehr woder weniger... 59b ist die Klemme am ZS (Zündschloss), welche direkt zum Rücklicht geht, wenn nicht, dann direkt von der Batterie

    MfG
    ...

  7. #7
    Tankentroster Avatar von oholibama
    Registriert seit
    21.04.2003
    Ort
    Bonn
    Beiträge
    115

    Standard

    Yo danke, dann werd ich das man versuchen.

  8. #8
    Flugschüler
    Registriert seit
    06.11.2003
    Beiträge
    340

    Standard

    aber wenn die Tachobeleuchtung nicht klappt, würde ich mal sagen, dass du einfach von 59b (Spule) an die Ladeanlage (Drosselspule) und dann direkt ans Rücklicht. Also neue Leitung von der Ladeanlage (ohne ZS) ans Rücklicht, hab ich auch

    MfG

  9. #9
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Bringt denn die Ladespule der Lichtmaschine überhaupt Strom?

  10. #10
    Flugschüler
    Registriert seit
    06.11.2003
    Beiträge
    340

    Standard

    Gute frage...
    davon ging ich mal aus

+ Antworten

Ähnliche Themen

  1. Falsche Klemme? Wo?
    Von Sportfischer im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 27.07.2010, 13:28
  2. Klemme 59a ok, Klemme 59b tot?
    Von Anja im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 04.07.2009, 12:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.