+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Klopfen / knacken wenn ich das Gas wegnehme.


  1. #1
    Schwarzfahrer
    Registriert seit
    11.03.2014
    Ort
    Berlin
    Beiträge
    12

    Standard Klopfen / knacken wenn ich das Gas wegnehme.

    Hallo Gemeinde.

    Ich habe mir Anfang März eine kr51/1 F zugelegt. Die so sagte mir der Vorbesitzer seit der Wende nur im Hof des Vorbesitzers bewegt wurde. Sie standt also 25jahre rum.
    Kaum Rost und die alten pneumant Reifen hatten noch volles Profil. Beim Reifenwechsel erkannte ich die roten Bremsbeläge keine riefen in der Bremstrommel. Das sah noch wie neu aus. Bemi Zündungseinstellen sah das Antriebsritzel auch wie neu aus. Also ich glaube mal dem Verkäufer.
    Bis auf das sie gerne nach min. 10 km mal ausgeht und nach max. 5min wieder läuft als wenn nichts gewesen sei, was ich auf die Spritzufuhr schließe. Hatte ich keine Problem.

    Die Schwalbe hat einen guten Anzug und erreicht 65-70 laut Tacho. Kompression liegt im kalten und warmen zustand bei über 9, Zündpunkt eingestellt, öl gewechselt.

    Bin jetzt über 500km gefahren mit 1:33, doch plötzlich gibt es ein klopfen vom Motor wenn ich das Gas wegnehme bzw. mich dem Verkehr anpasse und nicht Vollgas gebe. Die Geschwindigkeit oder der Gang ist egal. Wenn ich die Kupplung ziehe ist das Geräusch weg. Ich kann den Motor auch voll aufdrehn im Leerlauf und habe das Geräusch nicht. Es ist auch kein Leistungsverlust bemerkbar.

    Hat jemand ne Idee was das sein kann.

    Danke und Gruß aus Berlin.
    Holger

  2. #2
    Glühbirnenwechsler Avatar von Draco73
    Registriert seit
    15.03.2014
    Ort
    Herten
    Beiträge
    50

    Standard

    Ich würde mal den Kondensator wecheln, da dieser bei Hitze gerne mal die Funktion verweigert- wenn der Abkühlt funktioniert er wieder, hatte das selbe Problem... Zum Klopfen: Muss hinter oder an der Kupplung liegen. Was genau es verursacht kann ich nicht sagen. Ich werd mal gucken, vielleicht fällt mir was ein...

    Gruß Draco

  3. #3
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Kette korrekt gespannt? Waren die roten Beläge nicht mit Asbest-Anteil?
    Mal bist du Hund, mal bist du Baum...

  4. #4
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Ja die roten Beläge sind mit Asbest bremsen aber super, wenn man sie gut behandelt.
    War der Motor vor den 500km regeneriert worden?
    Wir fahren ganz klar: Deutz-Fahr!

  5. #5
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Nein, denn dann hätte er sehr wahrscheinlich 1:25 vertankt. Atomenergie macht auch super Strom...
    Bremsi, warum plapperst du immer alles nach? Gerade mal aus Interesse gegooglelt, gerade die roten sollen nicht mit Asbest versetzt sein. Aber irgendwie auch unsinnig jetzt darüber zu palavern.
    Bremsi, nun bist du wieder dran...
    Mal bist du Hund, mal bist du Baum...

+ Antworten

Ähnliche Themen

  1. Schwalbe 51/2 L knacken / klopfen im Motor?!
    Von flateric83 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 04.05.2014, 14:52
  2. Antworten: 4
    Letzter Beitrag: 17.10.2010, 12:45
  3. Klopfen aus der Motorgegend
    Von micha85 im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 14.03.2009, 12:56
  4. Komisches rasseln wenn ich das Gas wegnehme!!!
    Von roadrunner222 im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 29.03.2008, 11:53

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.