+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Nach einem KM Vollgas geht sie aus


  1. #1
    Schwarzfahrer
    Registriert seit
    15.05.2010
    Ort
    Weddel
    Beiträge
    12

    Standard Nach einem KM Vollgas geht sie aus

    Hey Leute :)
    Ich abe ein Problem mit meiner Kr 51/2 Bj. 1983 ...
    Sie springt 1a an, läuft auch an sich 1a.. doch sobald ich auf der Landstraße Vollgas gebe und anhalten muss, um abzubiegen, merk ich, dass sobald ich langsamer werde der Moter ausgeht, oder absäuft. Ich weiß nicht woran es liegt. Zuerst hab ich an den Vergaser gedacht, bis ich etwas von dem leider häufigem Wärmeproblem gehört habe.
    Kann es sein, dass es mich auch betroffen hat ? Ich muss dazu sagen, dass sie sich sobald sie ausgegangen ist sofort wieder ANSCHIEBEN lässt, kicken klappt nicht so gut, aber wenn ich sie 2 m schiebe ist sie sofort wieder an und ich kann weiter fahren.
    Danke schonmal im Vorraus.
    Liebe Grüße, lumpy :)

  2. #2
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Hallo erstmal, schön, das du ins Nest gefunden hast!
    Kannst du sagen, was für eine KR51/2 sie ist? Unterbrecherzündung oder Elektronische Zündung?
    Wäre also gut, wenn du gleich diesbezüglich dein Profil vervollständigen kannst!
    Tankdeckellöchlein frei? Hört sicher eher nach einer Vergaser-Sache an. Beim klassischen Wärmeproblem würde sie nicht gleich wieder willig anspringen!
    Nur zu meinem Verständnis, wie verhält sie sich, wenn du mehr als die angegebenen 1000m unter Volllast/Vollgas fährst?
    Mal bist du Hund, mal bist du Baum...

  3. #3
    Schwarzfahrer
    Registriert seit
    15.05.2010
    Ort
    Weddel
    Beiträge
    12

    Standard

    Hey Gonzzo, danke schonmal für die schnelle reaktion :)
    Sie hat eine Unterbrecherzündung. Sie verhält sich nach dem ankicken eigentlich ganz normal. D.h. wenn ich in der Ortschaft unterwegs bin, lässt sie mich eigentlich nicht im Stich, sie fährt gut an, sie hat standgas, und zieht auch eigtl. die Gänge gut durch.
    Aber sobald ich halt längere Zeit Vollgas fahre, dann nimmt sie i.wann kein Gas mehr an, spätestens wenn ich runterbremse um abzubiegen o.ä, geht sie aus. Ich muss kurz schieben, und sie läuft wieder weiter, bis sie dann mit Pech wieder aufgibt :(.

    Liebe Grüße ,lumpy

  4. #4
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey lumpy,

    hört sich nach einem verdreckten Vergaser (> HD) an... Ggf. auch mal den Benzinfluss vom Tank zum Gaser prüfen...

    Gruß schwalbenraser-007
    Schwalbepilot.de | Alles rund um die Simson Schwalbe

  5. #5
    Schwarzfahrer
    Registriert seit
    15.05.2010
    Ort
    Weddel
    Beiträge
    12

    Standard

    Okay dankeschön ,in die Richtung wollt ich auch als nächstes vorgehen :)
    und noch ne kleine frage :), ich habe auf meine KR 51/2 einen 16n1- 5 Vergaser .. das ist normalerweise nicht der übliche oder ?Kann das Problem auch damit zusammenhängen ?
    Liebe Grüße
    lumpy

  6. #6
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Hallo Lumpy,
    so wie ich das grad gelesen hab gehört da n 16N1-12 Gaser drauf....
    Falscher Vergaser is nie gut,
    die Probleme können schon davon kommen..

    Gruß Robin
    Geändert von Troy (19.05.2010 um 22:36 Uhr)

  7. #7
    Schwarzfahrer
    Registriert seit
    15.05.2010
    Ort
    Weddel
    Beiträge
    12

    Standard

    OKay, dankeschön für die Antworten, dann werd ich mir am Wochenende erstmal den Vergaser vornehmen und reinigen, wenn das nicht hilft, werd ich mir einen 16n1-12 besorgen :)

    liebe grüße ,lumpy

  8. #8
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Moooooment :-) Man kann den BVF16N1-5 so modifizieren, dass er zum -12 wird. Brauchste nur die passende Leerlaufdüse. Der -5er hat eine 40er Leerlaufdüse und der 12er eine 35er.
    Aber grundsätzlich stimme ich Troy schon zu. Vergaser sollte schon immer der passende sein...

    Gruß schwalbenraser-007
    Schwalbepilot.de | Alles rund um die Simson Schwalbe

  9. #9
    Schwarzfahrer
    Registriert seit
    15.05.2010
    Ort
    Weddel
    Beiträge
    12

    Standard

    Herrlich, danke !
    Dann werd ich morgen gleich mal gucken, vielleicht wurde die schon von meinem Vorbesitzer gewechselt.
    Falls nicht, werd ich mir die 35ger Düse besorgen :)
    Liebe Grüße ,
    lumpy

  10. #10
    Schwarzfahrer
    Registriert seit
    15.05.2010
    Ort
    Weddel
    Beiträge
    12

    Standard

    hey Leute :)
    ich bins nochmal :-p, bevor ich mir heute eine neue Leerlaufdüse hole, hab ich mir gedacht, die Zündkerze nochmal auszubauen .. mir fiel auf, der der Abstand der Elektroden relativ groß war, der muss doch eig 0.4mm betragen ,oder ?
    kann es sein, dass mein problem auch daran liegen kann ?
    danke,
    liebe Grüße, lumpy

  11. #11
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Probiers doch aus.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  12. #12
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Ja, das kann natürlich auch an der Kerze liegen. Stell den Abstand mal neu ein.
    Stimmt denn dein Wärmewert der Kerze (BERU /Isolator ZM 14x260) ?
    Neue Kerzen gibt's bei Ebay günstig im Zehnerpack. Einmal auf Vorrat gekauft, kommt man dann damit die nächsten Jahre gut über die Runden.
    Denk daran, besser jetzt noch kaufen, bunkern und horten, denn die Inflation und Deflation kommt. Das ist so sicher wie das Amen in der Kirche. Auch wenn Angelina Merkli sich nackich macht und ohne Sinn und Verstand versucht und macht und tut. Dann ist dein schwer ersparter Euro nix mehr wert und für eine Isolator-Zündkerze mußt du 2014 dann 139,99 Euro bei AKF hinlegen.

    Scheiß die Wand an!

+ Antworten

Ähnliche Themen

  1. s51 geht nach vollgas aus
    Von Luddi19 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 15.05.2006, 20:12
  2. kr 51/2l geht nach 5 min vollgas aus...
    Von h0rst im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 16.10.2003, 08:10

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.