+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Knack und es tat sich Nichts mehr!


  1. #1

    Registriert seit
    01.05.2017
    Beiträge
    6

    Icon Rolleyes Knack und es tat sich Nichts mehr!

    Hallo
    hab frisch meine Vape eingebaut, hat super gezogen, beschleunigung Super, doch dann ist das Malheur passiert. Vergaser war noch nicht richtig eingestellt, deshalb ist mir die Schwalbe wärend der Fahrt ausgegangen. Deshalb hab ich bei 15kmh in den ersten Gang geschaltet, um den Motor wieder zum laufen zu bringen. Darauf hat es KNACKS gemacht und es tat sich nichts mehr. Antreten geht nicht mehr, anschieben auch nicht mehr. Hab das Gefühl sie lässt sich leichter antreten, aber das Polrad kommt nichtmehr in Schwung....
    Woran kann das liegen?
    https://www.youtube.com/watch?v=DzEzFEtyLyk

  2. #2
    Tankentroster Avatar von daniel9180
    Registriert seit
    05.06.2016
    Ort
    Gera
    Beiträge
    155

    Standard

    Schon mal geschaut ob sich der Halbmond verabschiedet hat und das Polrad dadurch rutscht?

  3. #3

    Registriert seit
    01.05.2017
    Beiträge
    6

    Standard

    Ja hab den Rotor (Polrad) von Hand mal auf Spiel überprüft da war nichts, Rotor ließ sich ganz normal drehen, man hat die Kolbenbewegung gespürt

  4. #4

    Registriert seit
    01.05.2017
    Beiträge
    6

    Standard

    Irgendwo geht Energie verloren, die an meiner Schwungmasse nicht ankommt, nur wo?
    Ist ne KR51/2E

  5. #5
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hallo,

    wenn es das wäre was du Vermutest, dann kann es ja nur die Kupplung sein aber die macht eigentlich nicht knacks und ich sehe dafür auch keine Anzeichen.

    Mal zurück zum Halbmond/Keilfeder:

    Ich würde als erstes nochmal sie überprüfen und das ist nicht mit drehen am Polrad getan.

    Trotzdem die Keilfeder abgeschert ist, wird deine Drehung auf die Kurbelwelle übertragen, erst recht die lahme deiner Hand/des Kickstarters (ist ja doch verhältnismäßig langsam) ,-) dafür ist ja eigentlich der Konus da, der Halbmond ist keine Kraftübertragung, zieht man die Mutter der KW nicht ordentlich an reicht einmal ankicken und er ist abgeschert, selbst bei der langsamen Drehung verglichen mit den Kräften die bei der Fahrt, beim Schalten etc. so auftreten.

    Die Keilfeder sorgt nur dafür, dass das Polrad immer in der gleichen Stellung zur Kurbelwelle montiert wird, ist sie ab, verruckt das Polrad auf der Welle und es funktioniert keine Zündung mehr egal ob mech. od. elektronisch.

    Also: unbedingt Polrad abziehen, dauert 2 Min und danach hast du Gewisheit!

    Grüße, Frank!

  6. #6
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    7.144

    Standard

    Wenn die Kraft/Drehung vom Kicker nicht am Kolben ankommt,
    liegt das Problem irgendwo dazwischen.
    Ich tippe auf die Paßfeder Kurbelwelle/Primärritzel.

    Test ist einfach: Kerze raus, kicken und horchen, ob der Kolben pumpt.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #7
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Evtl ist auch ein Schaltungsteil gebrochen.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  8. #8

    Registriert seit
    01.05.2017
    Beiträge
    6

    Standard

    danke Leute, es war wirklich der Halbmond der komplett weggebrochen war, neuer Halbmond ist schon drin, Die Nut ist auch noch in Ordnung.
    Läuft zwar immer noch nicht, aber das liegt daran dass ich neue Dichtungen auf der Kurbelwellenseite brauche, Getriebeöl im Brennraum

  9. #9
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hi,


    schön wenn das so einfach ist ABER: läufen müsste sie ja nun eigentlich erstmal wieder, auch wenn Öl gezogen wird denn vorher lief sie ja auch.

    Oder hast du sie gleich offen gelassen und willst erst den passenen WEDI verbauen?

    Übrigens: wenn das passiert, dann ist ja eigentlich eine ungenügend angezogene Kurbelwellenmutter auf dem Polrad die Ursache!
    Hast du da den Federring unter der Mutter?
    Der Konus selbst sollte ölfrei sein.

    Viel Glück, Frank!

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.897

    Standard

    Bevor die korrekt angezogene Mutter ihren Teil leistet, muss der Konus sauber, fettfrei, und vor allem plan konusförmig sein ohne Graten und Riefen. Das gilt natürlich für Welle und Rad.

+ Antworten

Ähnliche Themen

  1. Nichts geht mehr
    Von Chap im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 20.04.2010, 07:57
  2. GELÖST es tut sich gar NICHTS mehr
    Von gecko°-° im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 02.04.2009, 22:02
  3. schwalbe tut nichts mehr
    Von felixs im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 09.04.2007, 11:30

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.