+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Knacklaute aus dem Motor


  1. #1

    Registriert seit
    12.03.2014
    Beiträge
    9

    Standard Knacklaute aus dem Motor

    Hallo Community,

    seit einiger Zeit höre ich Knacklaute aus dem Motor bei voller Fahrt im zweiten und dritten Gang. Im Standgas sind die nicht zu hören. Außerdem gehen die Gänge ein wenig schwerer rein als vorher.
    Was muss ich da machen?!

    Gruß

  2. #2
    Flugschüler Avatar von ReallySorry
    Registriert seit
    02.04.2012
    Ort
    Ingolstadt
    Beiträge
    322

    Standard

    Dauerhaft oder nur wenn du schaltest?
    S50 - B1 mit M541 Motor. Originalrahmen von 1977 ohne Rost!

  3. #3
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Oh, mit Panzermotoren kennt sich sich hier keiner aus.

    Was muss ich da machen?!
    Vielleicht in einem passenden Forum nachfragen? Inkl. der Benennung des Fahrzeugs? Ist immer schwierig bei Dreizeilern die Ursache herauszulesen.
    Mal bist du Hund, mal bist du Baum...

  4. #4

    Registriert seit
    12.03.2014
    Beiträge
    9

    Standard

    ohh, hatte das verpeilt.... das ein dreigang motor von 84 also m5x1...
    das knacken ist nicht in einer regelmäßigen abfolge aber kontinuierlich immer so alle 2-3 sekunden einmal bei voller fahrt.

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Knacken könnte auch von einer defekten Kette kommen, wenn die kaputte Stelle am Ritzel vorbeikommt.

    Peter

  6. #6
    Glühbirnenwechsler Avatar von Katjaaaa
    Registriert seit
    29.04.2014
    Ort
    Wangen b. Olten
    Beiträge
    91

    Standard

    Schau doch mal nach Deiner Kette. Das hört sich nach fehlenden Kettenrollen an. Mit Sicherheit zu straff gespannt.

  7. #7

    Registriert seit
    12.03.2014
    Beiträge
    9

    Standard

    unter dem limadeckel sammelt sich auch gummiabrieb an, kann das von den kettenschläuchen kommen?

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Kette nicht gefettet?
    Wo sitzt denn in erreichbarer Nähe sonst noch Gummi?

    Peter

  9. #9
    Flugschüler Avatar von ReallySorry
    Registriert seit
    02.04.2012
    Ort
    Ingolstadt
    Beiträge
    322

    Standard

    Stimmt, wenn du sagst alle 2 - 3 Sekunden könnte ne Stelle an der Kette sein, die alle 2 - 3 Sekunden erreicht wird, kommt halt drauf an, wie schnell du unterwegs bist. Grüße
    S50 - B1 mit M541 Motor. Originalrahmen von 1977 ohne Rost!

+ Antworten

Ähnliche Themen

  1. Antworten: 10
    Letzter Beitrag: 06.08.2011, 12:54
  2. Motor Problem Motor nimmt kein Gas mehr an und geht im Leerlauf aus
    Von stephan8510 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 06.03.2011, 14:59
  3. Antworten: 6
    Letzter Beitrag: 08.09.2010, 19:31
  4. Antworten: 3
    Letzter Beitrag: 11.05.2010, 00:53
  5. my probs: 3ter gang, klickern im motor, motor geht aus, Bat
    Von Bilal im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 18.10.2007, 00:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.