+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Es knallt im Kettenkasten nach Mitnehmer / Ketten wechsel -.-


  1. #1
    Zündkerzenwechsler
    Registriert seit
    02.05.2009
    Beiträge
    42

    Standard Es knallt im Kettenkasten nach Mitnehmer / Ketten wechsel -.-

    Hey Leute,

    ich hab gestern mittag an meiner S50 die Kette + hinterer Mitnehmer gewechselt.
    Nach dem wechsel hab ich sie laufen lassen und es "knallte" immer wieder im Kettenkasten, auch wenn ich Geschalten habe. Zuerst dachte ich, dass es daran lag das ich das Rad nicht gespannt hab, also hab ich es mal n bisschen festern gespannt und sie laufen lassen, es knallt trotzdem noch und zwar recht kräftig aus dem Kasten in dem der Mitnehmer ist. So nun zu den Fragen:


    - Woran liegt es das es so einen Knall tut das kann doch nicht normal sein -.-
    - Ich hab bevor ich den Mitnehmer eingebaut habe das Kugellager noch einmal mit Ballistol geschmiert ist das schlimm ?
    - Hat der Kettenschlauch so eine Art Laufschiene für die Kette ? Ähnlich wie bei einer Kettensäge ??

    MfG
    Einherjer

  2. #2
    Kettenblattschleifer Avatar von rossinchen
    Registriert seit
    18.05.2008
    Beiträge
    675
    Blog-Einträge
    24

    Standard

    Hast du die Kette vielleicht bereits am Anfang zu sehr gespannt? Die muss 20 mm Spiel haben beim Hoch- bzw. Runterdrücken WÄHREND jemand drauf sitzt.

    Alternativ: Sitzt hinten irgendetwas schief? Sind die Kettenspanner links und rechts unterschiedlich eingestellt? Eiert dein Mitnehmer vielleicht von Werk aus?

    Der Kettenschlauch ist nur aus Gummi. Der ist maximal aufgrund der Qualität einiger Varianten nur ein wenig eng für die Kette, so dass sie sich erst einen Weg bahnen muss. Aber das geht in Gummi ohne Geräusche.

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Das knacken kann auch etwas mit der Qualität zu tun haben , und ich hoffe das Du den Elastering in den neuen Mitnehmer eingebaut hast
    Immer schön den Auspuff freihalten

  4. #4
    Tankentroster
    Registriert seit
    29.01.2007
    Ort
    Wettringen
    Beiträge
    129

    Standard

    Hast du eine neue Kette genommen? Oder eine, die schon länger irgendwo lag?

  5. #5
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    Vieleicht liegt es auch am Ritzel vorn.
    Hab da mal gehört das man alle 3 Komponenten wechseln sollte.
    Kette/Ritzel vorn und Mitnehmer hinten!!!

    Grüße midi
    Ob Kr51,S50,Duo oder Star, der midi fährt schneller als 50km/h:)

  6. #6
    Schwarzfahrer
    Registriert seit
    24.01.2011
    Ort
    Dresden
    Beiträge
    22

    Standard

    also bei mir wars so das kette und kettenkasten an sich mal zu verspannt waren durch falsche montage sodas bei mir 3 oder 4 hülsen die um die kleinen kettenbolzen sind gebrochen waren und dann irwo im kettenschlauch rum lagen, was sich durch kurzen ruckeln beim fahren bemerkbar machte wie sich später rausstellte. kurz darauf ist mir die ketten vom mitnehmer gesprungen und hat den ganzen kettenkasten zerschlagen. also ich würde mal drauf tippen das der mitnehmer schief sitzt oder verspannt ist und das dadurch die ketten ab und zu mal am "fast runter rutschen" ist. ach und das lager vom mitnehmer war auch hin.

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Lass den Jungen doch erstmal antworten ehe wir hier weiterraten nech
    Immer schön den Auspuff freihalten

  8. #8
    Zündkerzenwechsler
    Registriert seit
    02.05.2009
    Beiträge
    42

    Standard

    Ich entschuldige mich für meine spätes Melden, Hier nun ein paar Antworten:

    1.) Ja ich habe den Elastikring vergessen (schlagt mich nicht :-P)
    2.) Die Kette ist Neu also ich hab sie Gekauft und gleich eingebaut wie lange sie beim Händler lag weiß ich nicht.
    3.) Was ich vielleicht noch sagen sollte, ich hab die Durchsteckachse im Mitnehmer erst einmal versucht raus zu klopfen, dabei aber in die Falsche richtung geschlagen (bitte keine Bösen kommentare dazu, passiert jedem einmal ;-) ) Und dann erst richtig herum rausgeschlagen also vielleicht hab ich die Durchsteckachse verdorben ?
    4.) Diese Steckachste ging verdammt gut rein, in dem "Simson Ratgeber" sagen sie dass ich das neue Ritzel vorwärmen soll damit es leichter geht, ich hab die Achse auf das Ritzel gelegt und es flutschte leicht rein.

    Als ich heute meine Kette spannte und meine S50 laufen ließ hatt es wieder geknallt nur diesmal nicht so extrem (Nun ist ja der Elastikring drinn) Aber ich hab gesehen, dass sich mein hinterer Kettenkasten (Da wo das Ritzel drinn ist) hoch und runter bewegt, gemessen hab ich es nicht (schätze 1-2 cm) er geht auch ein bisschen vor und zurück aber dass nur sehr gering

    ich hoffe ihr könnt mir helfen, ich bin solangsam am verzweifeln..... Schönes Wetter und ich kann nicht fahren

    MfG
    Einherjer

  9. #9
    Kettenblattschleifer Avatar von Schaltzentrale
    Registriert seit
    25.06.2007
    Ort
    Bernau
    Beiträge
    573

    Standard

    Zitat Zitat von Einherjer Beitrag anzeigen
    Aber ich hab gesehen, dass sich mein hinterer Kettenkasten (Da wo das Ritzel drinn ist) hoch und runter bewegt, gemessen hab ich es nicht (schätze 1-2 cm) er geht auch ein bisschen vor und zurück aber dass nur sehr gering

    MfG
    Einherjer

    Der Kettenkasten bewegt sich nicht von selbst. Also muss sich im Kettenkasten etwas falsch bewegen. Lass die Gute doch mal ohne den Kettenkasten laufen, wenns geht. Dann sieht man eventuell woran es liegt und muss nicht glaskugeln...

  10. #10
    Zündkerzenwechsler
    Registriert seit
    02.05.2009
    Beiträge
    42

    Standard

    Also damit mir keiner unterstellt, ich würde nicht jedem hinweiß nachgehen, hab ich mein Rad noch einmal abmontiert und den Deckel vom Kettenkasten abgenommen. So nun wenn ich das Ritzel drehe, läuft es sauber und bekommt keinen höhenschlag, jedoch hab ich bemerkt, dass die Kette ab und zu ein bisschen springt (fehlende Kettenspannung?) So nun hab ich das Rad wieder drauf, versucht die Kette zu spannen und was ist ? Der höhenschlag ist weg aber es kratzt immer noch im Kettenkasten, und ein kleiner Seitlicher Schlag ist auch noch vorhanden.

    Solangsam dreh ich echt durch.... Bitte helft mir -.-

  11. #11
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Da mach Die mal keine Sorgen es liegt wohl am Mitnehmer selber , die Dinger sind schon neu nicht die Besten ,fette alles gut und stelle den Abtrieb so gut ein wie es geht , fahre einige Km und es wird auf sicher besser
    Immer schön den Auspuff freihalten

  12. #12
    Simsonschrauber Avatar von Icehand
    Registriert seit
    22.04.2003
    Ort
    Emden- Ostfriesland
    Beiträge
    1.424

    Standard

    Ich habe meiner Schwalbe ein Hinterrad mit neuen Edelstahlspeichen und Bremsnabe zusammen gebastelt (auch neues Dämpfugsgummi).
    Beim alten Mitnehmerkranz hat der Kettenkasten offensichtlich schon am Alu eine Spur hinterlasen vom Schleifen.
    Die neuen habe ich eingebaut und da hat auch der Kettenkasten gleich am Mitnehmerkranz geschliffen.
    Ich denke der Kettenkasten hat einen weg vom "Suhler Transport" im Lupo, weil da das ganze Heckteil ohne Hinterrad drauf drückte.
    Ich kann wohl froh sein, dass der Kettenkasten nicht gebrochen ist.

    Vielleicht fette ich den Spalt zwishen Mitnehmer und Kettenkasten gleich noch.
    Morgen möchte ich gerne mit der Schwalbe zur Arbeit fahren...zu cool bei dem Wetter.

    Drück mal die Dauemen Deutz, dass sich das damit erledigt.
    ;-)
    Plaste-Fahrer sind Pappnasen!

+ Antworten

Ähnliche Themen

  1. Geräusche nach Wechsel der Kolbenringe
    Von philfiat im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 27.08.2008, 13:06
  2. Nach dem Starten knallt es nur noch!!!
    Von coolboy_2000 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 20.07.2004, 22:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.