+ Antworten
Ergebnis 1 bis 9 von 9

Thema: 创knatschen创 am hinterreifen


  1. #1
    Gl黨birnenwechsler
    Registriert seit
    17.04.2007
    Beitr鋑e
    77

    Standard 创knatschen创 am hinterreifen

    Hi leutz,
    ich kann nur immer wieder meine begeisterung 黚er dieses forum zum ausdruck bringen!! habe jetzt aber ein kleines problem:
    wenn ich meine schwalbe im leerlauf schiebe,dann 创knatscht创 das bei jeder umdrehung des hinterreifens kurz.ich wei wirklich nicht woher das kommt,ich habe die vermutung das das was mit dem kettenkasten zutun hat.ich habe aber angst das da irgendwass kaputt geht,wenn man das problem nicht behebt.
    Thx im vorraus

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beitr鋑e
    10.426

    Standard

    Kette kaputt ??? hinteres Ritzel abgenutzt ?? Lager kaputt...

  3. #3
    Gl黨birnenwechsler
    Registriert seit
    17.04.2007
    Beitr鋑e
    77

    Standard

    wenn die kette kaputt ist,k鰊nte ich doch nicht fahren.die schwalbe l鋟ft aber einwandfrei

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beitr鋑e
    10.426

    Standard

    Zw Kette i.O. und Kette gerissen gibts noch viele andere M鰃lichkeiten.

    Gebrochene Rollen auf der Kette
    abgenutzte Bolzen in der Kette usw...

  5. #5
    Tankentroster Avatar von oholibama
    Registriert seit
    21.04.2003
    Ort
    Bonn
    Beitr鋑e
    115

    Standard

    vielleicht ist die spur verstellt und die kette schabt deshalb am kettenkasten.

    die kette sollte alle 15.000 bis 20.000 km gewechselt werden und das am besten bevor sie rei遲 und du den asphalt k黶st, ritzel kann gleich mitgewechselt werden.

  6. #6
    Tankentroster Avatar von Hexxagon
    Registriert seit
    13.08.2006
    Ort
    Marburg
    Beitr鋑e
    160

    Standard

    Meine Schwalbe knackt aber auch leise regelm溥ig wenn ich sie schiebe... Dachte das w鋜e nix Schlimmes...
    [url]www.gamecubex.net[/url]

  7. #7
    Z黱dkerzenwechsler Avatar von Schwalbenb鋘diger
    Registriert seit
    11.01.2007
    Ort
    Bottrop
    Beitr鋑e
    43

    Standard

    Ich schlie遝 mich auch an, als meine Schwalbe noch zusammengebaut war, gab sie auch so knatschende Ger鋟sche von sich. Klingt nicht nach Kette und nicht nach scheuern an dem Plaste-Kettenkasten (dieser zeigte auch keinerlei Schleifspuren), mehr nach Gummi.

    Kam 黚rigens vom Vorderrad und nur, wenn man draufgesessen hat. Eine "Acht" hatte ich aber nicht drin.

  8. #8
    Gl黨birnenwechsler
    Registriert seit
    17.04.2007
    Beitr鋑e
    77

    Standard

    wenn ich die schwalbe r點kwarts im leerlauf schiebe h鰎t man diese knatschen aber komischerweise net mehr

  9. #9
    Henner
    Gast

    Standard

    Ist doch ganz einfach...

    Beim fahren steht die Kette oben unter Zug, d.h. sie ist recht stramm. Schiebst Du dein T鰂f, dann ist der Zug unten und die Kette oben hat Spiel, das schleift (knatscht) dann in dem Kettenschutz.
    R點kw鋜ts schieben hat den gleichen Effekt wie im Fahrbetrieb.

    Also: Kette hat zu wenig Spannung, Ritzel und/oder Kette sind verschlissen.

    Das sagt jetzt mal einer, der einfach mal sich Gedanken gemacht hat und nicht weis ob diese Theorie stimmt.

    LG

    Henner

+ Antworten

膆nliche Themen

  1. Hinterreifen schief
    Von Labbo im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 06.08.2008, 14:17
  2. wie geht der hinterreifen ab?
    Von SCHWALBENMEISTER im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 01.02.2006, 19:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beitr鋑e zu antworten.
  • Es ist dir nicht erlaubt, Anh鋘ge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beitr鋑e zu bearbeiten.