+ Antworten
Ergebnis 1 bis 4 von 4

Thema: "Knistern" im Getriebe(?)


  1. #1
    Glühbirnenwechsler
    Registriert seit
    29.07.2012
    Ort
    Borken
    Beiträge
    61

    Standard "Knistern" im Getriebe(?)

    guten Morgen allerseits,
    ich habe heute auf dem Weg zur Uni festellen müssen, dass mein Vogel nicht mehr so ganz Schalten will wie ich.
    Beim Hochschalten ist alles Ok, wenn ich jetzt aber beim abbremsen in den dritten runter möchte zickt sie manchmal rum (ca 2 mal normal dann wieder zicken) und bleibt im Leerlauf zwischen 3 und 4 stehen und wenn ich dann nochmal vorsichtig runterschalte rattert es kurz und der 3 ist drin. Auch wenn ich im dritten oder vierten das gas wegnehme hört man son helles tack (knistern) in unregelmäßigen intervallen.

    nun zur Frage: Kann das an zu wenig Öl bzw ner unsauberen einstellung liegen oder sollte ich mir das Getriebe mal genauer anschauen?
    Herz und Nieren sind Motoren...

  2. #2
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zum Runterschalten: Man muss die Fußwippe so betätigen, bzw. schlicht und einfach treten, dass der gewünschte Gang reinkommt. Wenn du mit 40km/h rollst und dein Motor dann im Leerlauf ist und du den 3 dritten einlegst, dann erhöht sich quasi die Drehzahl des Getriebes schlagartig. Die eine Möglichkeit ist, dass du "Zwischengas" gibst. es muss etwa soviel Drehzahl sein, wie du glaubst, dass der Motor sie bei 40km/h im 3. hat. Also wenn du auß Versehen in den Leerlauf rutschst-->zum Gang einlegen Gas geben.
    Du kannst ja mal ein Ölwechsel machen, schaden kann das nich.

  3. #3
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Guten Morgen,
    beginne doch damit, die Schaltung einzustellen und mach' dann eine Probefahrt und berichte sofern noch Probleme auftreten.
    Hier gibt's eine Beschreibung:
    http://www.simsonundco.bplaced.net/problem16.pdf

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  4. #4
    Glühbirnenwechsler
    Registriert seit
    29.07.2012
    Ort
    Borken
    Beiträge
    61

    Standard

    So habe mich jetzt mal an die Schaltung gewagt und erst mal n Ölwechsel vorgenomen, siehe da es waren rund 100 ml die fehlten.
    Habe mir dann mal die unterm Deckel sichbaren Klamotten angeschaut war alles optisch ok, Kupplung trennt vernünftig. Allerdings hört man ab und zu beim ziehen vom Kupplungshebel ein metallisches Klicken/Klacken. Dann bin ich mal (bei drehendem Hinterrad)die Gänge durchgegangen. Wenn ich jetzt in den 4ten geschaltet habe und dann wieder in den 3ten gehe bleibt die Schaltwalze vor der Nut des 3ten Ganges hängen und lässt sich schwer wieder in einen der Gänge (3/4) schalten. Wollte jetzt einfach noch mal, bevor ich mir alles verstelle, nachfragen ob das wirklich einstellungssache ist.

    ps. Am Schalthebel wo der Zug dranhängt kommt ein wenig Öl raus und der Motorblock im Bereich des Hebels ist leicht schmierig.
    Geändert von Schrauberling (02.11.2012 um 17:16 Uhr)
    Herz und Nieren sind Motoren...

+ Antworten

Ähnliche Themen

  1. "Falsche" Zündkerze geht, "richtige" Ker
    Von gofter im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 31.12.2013, 12:59
  2. Lichtspule "204" oder "203" auf Grundplatte KR51/2L
    Von danieldee im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 29.08.2012, 16:00
  3. Getriebe einstellen/ "Stellschraube" abgebrochen
    Von Smecker im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 16.06.2006, 16:49

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.