+ Antworten
Seite 3 von 22 ErsteErste 1 2 3 4 5 13 ... LetzteLetzte
Ergebnis 33 bis 48 von 338

Thema: Hier können die Bugs und Fehler gepostet werden - Auch im neuen Forum


  1. #33
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Airhead
    Also jetzt doch.
    Ich hab es schon ausgeschaltet das ich immer benarchitigt werden zu
    einem Thema zu dem ich was geschrieben habe.
    Aber ich werde immer noch benarchichtigewereg...... das fängt langsam
    an zu nerven.
    Du kannst es zum einen generell in deinem Profil an- oder ausschalten. Zum anderen gibt es weiterhin unter jedem Thread einen Link, um die Benachrichtigungen ein- oder auszuschalten. Schau mal in den betreffenden Threads, zu denen du noch Benachrichtigungen bekommst, ob die Option dort ausgeschaltet ist.

    MfG
    Ralf

  2. #34
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ich hast generell ausgeschaltet, welches den Pc aber nicht interessiert.
    Außerdem kann ich meine signatur auch nicht einbringen. GEschrieben
    ist eine und angeschaltet auch.
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #35
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Hast du unter den Beiträgen, zu denen zu Benachrichtigungen erhältst nachgesehen?

    Signatur: s. Thread vom Nachtfalke

    MfG
    Ralf

  4. #36
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard Simson FAQ

    In der Simson Faq vermisse ich die Liste mit den Dingen die man beim Kauf beachten sollte.
    Außerdem gibt es 'kann ich meine Schwalbe drosseln' gleich zweimal, aber nur einmal verbirgt sich dahinter auch der Text zu diesem Thema, beim anderen Mal der Text zum 'Einfahren' .

    Gruß, Theresa

  5. #37
    Zahnradstoßer Avatar von Scary
    Registriert seit
    18.04.2003
    Ort
    Hamburg
    Beiträge
    789

    Standard

    Zitat Zitat von Scary
    Dafür bei mir ein neues Problem, bei mir kommt, wenn ich ne Antwort schreibe, unten, wo der "Thema-Überblick" ist, eine Fehlermeldung....

    Es steht folgendes:

    Fatal error: Call to a member function on a non-object in /kunden/106420_22589/webseiten/scootme/includes/mambo.php on line 347

    Gruss
    Nina
    Ich weiss nicht, ob ihr da irgendwat rumgebastelt habt, auf jeden Fall ist das Problem wieder bei mir wech seit heute...

    Gruss
    Nina

  6. #38
    slu
    slu ist offline
    Kettenblattschleifer Avatar von slu
    Registriert seit
    19.04.2003
    Ort
    Neumarkt
    Beiträge
    596

    Standard

    Hallo zusammen,
    kann das sein, dass bei älteren Threads die Bilder verschwunden sind??
    Z.B. hier
    http://www.schwalbennest.de/index.ph...schwingenlager
    Beitrag von Zündaussetzer - früher war ein Bild der Einführhilfe drin...

    Gruß
    slu

  7. #39
    Pitch
    Gast

    Standard

    mal ganz ganz doof:

    wei kann ich überhaupt ein bild in meinem beitrag einstellen??
    geht das jetzt nur noch über dieses "bild-url"? muss ich das erst -wie blöd- irgendwohin hochladen und kann nicht mehr von festplatte uploaden?

    das wäre ziemlich blöd, denn ich bin bestimmt nicht der einzige, der weder irgendwo ein trendiges online-fotoalbum hat noch bock, eins einzurichten noch jemanden mit hochladen belästigen will...

    ich meine auch, dass das letztens noch ging, denn da habe ich noch etwas auf die althergebrachte art und weise hochladen können...

    oder bin ich wirklich doof, habe den falschen browser oder sonstwas??

  8. #40
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Mit den Bildern gehts wie früher auch.

    Entweder auf nen externen Server laden und von dort per IMG-Befehl einbinden oooder hier als Attachment anhängen.

    Raider heisst jetzt Twix, sonst ändert sich nix

    MfG
    Ralf

  9. #41
    Pitch
    Gast

    Standard

    wie hänge ich das denn als attachment an? da gibts ja keinen button mehr für...

    bestimmt bin ich wirklich doof - ich befürchte es immer mehr... [/img]

  10. #42
    Pitch
    Gast

    Standard

    bei mir steht ja auch z.b. "du kannst dateien in diesem forum NICHT posten"...
    habe ich irgendwo was falsch abgehakt oder so?

  11. #43
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Das kann man übersehen?



    MfG
    Ralf
    Angehängte Grafiken

  12. #44
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Pitch
    bei mir steht ja auch z.b. "du kannst dateien in diesem forum NICHT posten"...
    Das sollte jetzt (zumindest für dieses und das Technik-Board, die anderen mach ich nach dem Essen *g*) behoben sein...

    MfG
    Ralf

  13. #45
    Pitch
    Gast

    Standard

    ich weiss nicht, was du gemacht hast, aber jetzt habe ich dieses feld auch und das "nicht" ist verschwunden...

    wer hat da gezaubert??

  14. #46
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    Hab auch schon an mir gezweifelt - aber das ' Attachment hinzufügen' Fenster seh ich auch erst jetzt zum ersten Mal...

  15. #47
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Dann wär das ja geklärt.

    In einigen Foren waren die Attachments erst ab Status Moderator freigeschaltet (deshalb hab ich es auch nicht vermisst). In anderen (Smalltalk z.B.) durften alle. Das ist nun geflickt.

    MfG
    Ralf

  16. #48
    Pitch
    Gast

    Standard

    @thesoph:
    merci!!
    dachte schon, ich war der einzige...
    jetzt fühle ich mich im nachhinein doch nicht mehr so alleine...

+ Antworten
Seite 3 von 22 ErsteErste 1 2 3 4 5 13 ... LetzteLetzte

Ähnliche Themen

  1. Eine Fahrt die auch böse hätte ausgehen können :D
    Von Dr. Akrapovic im Forum Simson Unterwegs
    Antworten: 27
    Letzter Beitrag: 08.05.2010, 20:30
  2. Gibt es auch Nichtschrauber hier im Forum?
    Von Asterix im Forum Smalltalk
    Antworten: 18
    Letzter Beitrag: 10.04.2010, 20:30
  3. Wer aus dem Forum hier ist auch bei myspace?
    Von gofter im Forum Smalltalk
    Antworten: 2
    Letzter Beitrag: 22.09.2007, 11:42

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.