+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Kolben defekt?


  1. #1
    Schwarzfahrer
    Registriert seit
    19.10.2008
    Ort
    Raisdorf
    Beiträge
    21

    Standard Kolben defekt?

    Hallo,

    habe seit einer Woche einen Habicht.
    Technisch und optisch war bisher eigentlich kein Mangel zu erkennen.
    Neuaufbau war ca. 2006, Km Leistung seither 1000 km.
    So wurde mir gesagt.
    Der Habicht läuft bei gerader Strecke und günstigem Wind 65/70 km/h.
    Schalten ist optimal. Springt beim ersten Kick an.
    Motor leckt kein Öl.
    Der Auspuff pustet jedoch schwarzes Zeugs heraus, auch nach längerer Fahrt (30 km). Im warmen Zustand geht er im Standgas aus, wenn das Licht eingeschaltet ist.
    Also eigentlich ist die Welt doch ok.
    Heute habe ich mal ein wenig den Motor beschaut, Luftfilter gereinigt, und dann hab ich die Kerze herausgeschraubt.
    Tja, nun kommst, sie war größtenteils schawarz, im bereich unter dieser spitze (ka wie das heißt) war sie braun.
    geht ja auch noch, stand halt lange und der tank war voll, weiss garnicht was da genau als gemisch enthalten war.

    aber dann hab ich eine taschenlampe genommen und in die Öffnung geleuchtet. Via Kickstarter hab ich den Kolben in diversen Stellungen begutachtet.
    3/4 der Oberseite sind blank, aber es zieht sich leider ein rostbrauner Streifen (Keilförmig) über die Oberfläche, an den Rändern etwas gewölbt.
    An der Spitze (der keilförmigen Verfärbung) sind soetwas wie kleine Blasen zu sehen (jedoch glänzend).
    Was ist nur mit dem Kolben etc. passiert und was droht?

    vielen Dank fürs lesen.

  2. #2
    Tankentroster Avatar von RoyM
    Registriert seit
    09.08.2008
    Ort
    Zwickau
    Beiträge
    130

    Standard

    Mach doch mal denn Zylinderkopf ab und denn machste mal ein Foto von, kann man sich mehr drunter vorstellen

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Das mit dem Öl aus dem Auspuff ist normal , das der Motor im Standgas bei eingeschaltetem Licht ausgeht , könnte am Benzinluftgemisch liegen , stelle das Standgas bei warmen Motor und eingeschaltetem Licht ein .
    mfg
    Immer schön den Auspuff freihalten

  4. #4
    Schwarzfahrer
    Registriert seit
    19.10.2008
    Ort
    Raisdorf
    Beiträge
    21

    Standard

    wg. fotos, da ich nun noch keine ahnung vom motor zerlegen habe, ein paar fragen.

    zylinderdeckel 4 schrauben lösen ok, der deckel hat ja aber auch noch diese
    halterung am rahmen, die muß auch ab, oder?
    fällt dann der ganze motor raus (ich frag lieber so doof)?

    wenn ich das so abbaue, ist der rückbau genauso einfach, also alles
    wieder draufschrauben und gut?
    sind da irgenwelche dichtungen, die kaputt gehen können.

    danke

  5. #5
    Tankentroster Avatar von RoyM
    Registriert seit
    09.08.2008
    Ort
    Zwickau
    Beiträge
    130

    Standard

    Motor von unten Stützen solltest du schon und eventuell sogar die Krümmermutter lösen.
    Korigiert mich falls ich falsch liege, der rest ist soweit richtig, 4 Muttern lösen und zum Schluß wieder über Kreuz anziehen.

+ Antworten

Ähnliche Themen

  1. Antworten: 11
    Letzter Beitrag: 18.12.2010, 19:55
  2. Geht Kolbenring für einen Kolben Ø40,73 auf Kolben Ø40,72 ??
    Von meskalin666 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 14.05.2009, 15:11

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.