+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 24 von 24

Thema: "Kolben" geht der noch?


  1. #17
    Tankentroster Avatar von schwalbenbob
    Registriert seit
    10.06.2006
    Ort
    Ginsheim
    Beiträge
    201

    Standard

    So neue Ringe sind auf dem alten Kolben verbaut; Ringstoß ist so wie er sein sollte bei 0,2.
    Motor läuft jetzt nach fast 100km bis zu einer Geschwindigkeit von 55km/h einwandfrei und hat auch einen guten Anzug und auch keinen spürbaren Leistungsverlust. Sprit habe ich mal mit mehr Öl versetzt in Richtung 1:33 (auch wenn es einige nicht für notwendig halten)
    AAAAber was mich irritiert ist ab 55km/h Richtung 60 und mehr im 4. Gang (wobei ich das mehr noch nicht getestet habe) fängt der Motor an zu knistern. Das ganze geht auch im 3. Gang dann eben bei Geschwindigkeit 35-45 km/h.
    Beim Gas wegnehmen ist das Knistern sofort weg.

    Kann es was mit der Zündung zu tun haben? Wobei ich die nicht verstellt habe! Die lief ja vorher auch 1a.
    Zündung ist eigentlich super; 1. Kick direkt an

    Hat hier einer eine Idee?
    Gruss vom Schwalbenbob aus Hessen

  2. #18
    Flugschüler Avatar von Boxerpower
    Registriert seit
    14.09.2008
    Ort
    Wetzlar
    Beiträge
    474

    Standard

    Hast du im Zylinder am Ein/Auslauf vielleicht einen Grat?

  3. #19
    Tankentroster Avatar von schwalbenbob
    Registriert seit
    10.06.2006
    Ort
    Ginsheim
    Beiträge
    201

    Standard

    Das wäre zu prüfen; wenn ja; wie bekomme ich den ohne grossen Aufwand wech?
    Gruss vom Schwalbenbob aus Hessen

  4. #20
    Flugschüler Avatar von Boxerpower
    Registriert seit
    14.09.2008
    Ort
    Wetzlar
    Beiträge
    474

    Standard

    Mit einer Feile und viel Gefühl!
    Auch wenns andere, anders machen, bitte den Zylinder vorher ausbauen!

  5. #21
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Knistern kann auch durch zu mageres Gemisch entstehen. Wenn du bei Vollgasfahrt den Gasgriff 1-2mm zurückdrehst und das Knistern dann weniger wird/verschwindet, dürfte es an einem zu mageren Gemisch liegen.

  6. #22
    Tankentroster Avatar von schwalbenbob
    Registriert seit
    10.06.2006
    Ort
    Ginsheim
    Beiträge
    201

    Standard

    Zitat Zitat von Makersting Beitrag anzeigen
    Knistern kann auch durch zu mageres Gemisch entstehen. Wenn du bei Vollgasfahrt den Gasgriff 1-2mm zurückdrehst und das Knistern dann weniger wird/verschwindet, dürfte es an einem zu mageren Gemisch liegen.
    Nach viel viel lesen hatte ich die Vermutung auch schon. Was mich dann aber irritiert ist das ich ja am Gaser nichts verändert habe; die jetzt eingebaute Konfig lief vorher eigentlich einwandfrei! Ohne Knistern! Bis ein Kollege kam und meinte da müsste mal ein neuer Kolben rein weil der mies aussähe. Gesagt getan. Nur hat der Kollege den Kolben falsch herum eingebaut (Pfeil nach hinten); somit hatte ich dann plötzlich ein Rasseln im Zylinder. was durch den falsch eingbauten Kolben kam. Also neuen Kolben raus und den Alten wieder mit neuen Ringen bestückt und rein. Aaaaber an Vergaser und Zündung habe ich def. nichts verändert. Also gehe ich einfach davon aus das es an was anderem wie Gemisch oder Zündung liegen muss.

    Aber ich gebe Dir Recht, wenn ich das Gas wegnehme um die 1-2mm geht das knistern weg.
    Geändert von schwalbenbob (01.07.2016 um 16:28 Uhr)
    Gruss vom Schwalbenbob aus Hessen

  7. #23
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Der Kollege scheint ja echt vom Fach zu sein...
    Mal bist du Hund, mal bist du Baum...

  8. #24
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Zitat Zitat von schwalbenbob Beitrag anzeigen
    Aaaaber an Vergaser und Zündung habe ich def. nichts verändert.
    Du magst sicher nichts am Vergaser umgebaut haben. Unbemerkt hast du vielleicht dennoch etwas verändert: Da du beim Kolbentausch die Verbindung Zylinder/Gaser getrennt und wieder zusammengebaut hast, könnte es sein, dass die Verbindung nun nicht 100% dicht ist und Falschluft zieht. Dies mit Bremsenreiniger austesten.
    Sicher wirst du bei der Aktion auch den Vergaser bewegt haben. So könnte sich ein Krümmelchen aus der Vergaserwanne in die HD abgesetzt haben.

    Was noch sein könnte: Ist denn der Ansaugbereich in Luftrichtung vor dem Vergaser original (LuFi im Ansaugsystem vorhanden?) und die Gummimuffe ohne Risse? Gerade bei Vollgas führt das zu einen erniedrigten Unterdruck, so dass weniger Sprit im Gaser angesogen wird.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Seltsame "Farben" auf Kolben und Zylinder
    Von Schrauberküken im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 09.06.2015, 08:18
  2. "Falsche" Zündkerze geht, "richtige" Ker
    Von gofter im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 31.12.2013, 12:59
  3. Dringend "Fachmann" für meine Schwalbe gesucht - muss komplett "renoviert" werden
    Von PapaBruno im Forum Simsonfreunde Mittelfranken und Oberpfalz
    Antworten: 5
    Letzter Beitrag: 23.12.2013, 11:07
  4. Antworten: 14
    Letzter Beitrag: 22.06.2013, 09:51

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.