+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 27

Thema: Kolbenklemmer/ -fresser/ Zündaussetzer/ Fehlzündung/ what else?


  1. #1
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard Kolbenklemmer/ -fresser/ Zündaussetzer/ Fehlzündung/ what else?

    Nach dem Winter sind bei mir zwei Probleme aufgetaucht. Leider weiß ich nicht, ob sie im Zusammenhang stehen und wo ich mit der Fehlersuche beginnen soll. Vor allem bin ich um meinen vor einem Jahr ausgeschliffenen Zylinder besorgt, da ich die Geräusche nicht deuten kann:

    1. Symptom:
    Fahre ich längere Zeit Vollgas, habe ich einen kurzen Leistungsverlust, welcher wahlweise mit eines der folgenden Geräuschen auftritt:
    - "niesen"
    - "husten"
    - "spucken"
    Es klingt meist anders aber doch irgendwie immer gleich.

    2. Symptom:
    Nach längerer Fahrt verliert sie an Leistung, so als wenn man vergessen hätte den Benzinhahn zu öffnen. Dann gibt es 2 Möglichkeiten:
    - sie geht aus und beim erneuten ankicken nimmt sie nur wiederwillig Gas an und schon garnicht unter Last
    - sie fährt weiter, muckt aber im Volllastbereich rum, wo sie runtertourt (überfettet?), im Teillastbereich fährt sie problemlos

    Die Frühjahrswartung wurde gerade gemacht, Zündkerze (rehbraun) und Vergaser wurden auch schon getauscht. Ein Ölwechsel brachte auch keine Erkenntnisse.
    Bitte helft mir, Sonntag ist großer Osterausritt!!!
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Wiki: Benzinversorgung

    Peter

  3. #3
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Benzin kommt reichlich, Vergaser war sauber!
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Zitat Zitat von O-1199 Beitrag anzeigen
    Vergaser war sauber!
    Hoffentlich ist er es auch noch!
    Dann mach den Auspuff sauber.

    Peter

  5. #5
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    ja, war und ist ;-)... immer, wenn ich liegen bleibe

    Auspuff war Bestandteil des Frühjahrsputzes!

    Ja... bitte... weiter .... mehr.....
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  6. #6
    Flugschüler Avatar von Rusty_im_tiefflug
    Registriert seit
    12.07.2010
    Ort
    leipzig
    Beiträge
    458

    Standard

    benzindurchfluss und auf nebenluft überprüfen. evtl auch ein hitzeproblem mit irgendeinem zündungsrelevanten teil? kondensator, spule, zündspüle?

    viele zündende grüße, rusty
    http://www.hoodrider.de

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Dann würde mir noch die Zündspule einfallen.

    Peter

  8. #8
    Flugschüler Avatar von Rusty_im_tiefflug
    Registriert seit
    12.07.2010
    Ort
    leipzig
    Beiträge
    458

    Standard

    also es hört sich an als hätte es etwas zu tun mit längerer belastung... du sagst nach langer vollgas-fahrt.

    lass uns mal überlegen was das für eine rolle spielen kann.

    1. der stand im schwimmer könnte weniger weden wel nicht genug durchfluss vorhanden ist... aber das erklärt die folgenden probleme nicht.
    2. der motor wird bei langer volllast auch wärmer als normal, also was kann wärme verursachen... irgendetwas dehnt sich aus und verursacht nebenluft, oder ein problem mit der elektrik... mehr fällt mir erstmal nicht ein.
    eben, zündspule war auch einer meiner ansätze gerade.
    http://www.hoodrider.de

  9. #9
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Vielen Dank für die zündenden Ideen.

    1. Schwimmer ist eingestellt. Das würde auch nicht das Geräusch erklären, zumal zum Testen bereits ein zweiter Vergaser verbaut wurde... ohne Erfolg, die Probleme bestehen weiter.

    Kann das Problem trotzdem mit den Lastbereichen zusammenhängen?

    2. Zündspule ist 2 Jahre als, hmmm ....

    3. Beim Wäremproblem würde sie nicht wieder angehen, das tut sie aber, nur nimmt sie dann das Gas schlecht an.

    Wer weiß, wie sich ein Kolbenklemmer und / oder eine Fehlzündung anhören? Bitte um genauste Erläuterung der Geräuschlulisse!

    Würde ein verstellter ZZP sich im gesamten Drehzahlbereich bemerkbar machen?
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  10. #10
    Flugschüler Avatar von Rusty_im_tiefflug
    Registriert seit
    12.07.2010
    Ort
    leipzig
    Beiträge
    458

    Standard

    wenn du so häufige kolbenkemmer hättest (wo soll der kolben denn immer klemmen...) dann würde da jetzt nix mehr laufen. miss den durchfluss am benzinhahn einmal durch, der schwimmer kann eingestellt sein wie er will wenn da schon der flaschenhals ist.

    desweiteren, woher weist du so genau das ein wärmeproblem (was ja ziemlich allgemein ist) dein moped dann nicht mehr angehen lässt? es gibt da sooo viele möglichkeiten...

    verlier die nebenluft nicht aus dem auge, vergiss erstmal den kolbenklemmer.

    viele "schon einige kolbenfresser gehabt habende" grüße, rusty

    PS: die zündspule kann erst eine woche alt sein, ist der elektrodenabstand an der kerze zu groß, knallt sie gerne durch. PRÜFEN!
    http://www.hoodrider.de

  11. #11
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    tritt das problem bei vollem tank schneller auf? hast du schonmal fahren ohne tankdeckel versucht? ist der leistungsverlust regelmäßig nach einer gewissen strecke oder unvorhersehbar? läuft sie bei auftreten des problems mit leichtem ziehen des startvergasers besser?
    fragen über fragen... und meine beziehen sich tatsächlich nur auf das benzin
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  12. #12
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Das Benzin spritzt aus dem Schlauch regelrecht raus.
    Elektrodenabstand der Kerze beträgt 0,4mm.
    Ziehe ich den Startvergaser überfettet sie.
    Nachdem sie mir während der Fahrt verreckt war und im Anschluss kein Gas mehr annahm habe ich auch mal den Tankdeckel abgelassen-ohne Erfolg.
    Wie macht sich ein Elektrik bedingter Zündaussetzer bemerkbar, genauso als wie wenn der Tank leer ist oder mit Geräuschkulisse?
    Woran erkenne ich eine Fehlzündung (nicht im Auspuff)?
    Kann es an einer verstellten Zündung liegen oder treten Ausfallerscheinungen dann im gesamten Drehzahlbereich auf?
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  13. #13
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Es lag wahrscheinlich an einem losen Massekabel (Zündspule), zumindest fährt sie seitdem fehlerfrei.
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  14. #14
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.411

    Standard

    Merke ich mir,wie immer,falls ich mal so ein Problem haben sollte.Man liest ja auch vorbewugend.
    Gruss
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  15. #15
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Nachdem das Problem weiterhin bestand und es zudem auch mächtig aus dem Zylinder gerasselt hatte habe ich mal die Kompressionen gemessen, 5 bar waren deutlich zu wenig. Ein Blick in den Zylinder nach erfolgter Auspufffdemontage ließ mir einerseits das Herz still stehen, anderseits habe ich jetzt Gewissheit. Der obere Kolbenring ist gebrochen und hat den Kolben verkleinert (Kolbenfresser). Vom Kolbenring ist nichts mehr übrig, der Zylinder sah im Halbdunkeln unzerstört aus-ich hoffe er ist es auch. Wenn ich ganz großes Pech habe sind Teile in der Kurbelkammer gelandert, das heißt dann Motor spalten wenn ich mich nicht irre.
    Morgen gibt`s Fotos. Für mich gibt`s jetzt ne Flasche Rotwein zum vergessen.
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  16. #16
    Simsonschrauber Avatar von Jörn
    Registriert seit
    10.04.2011
    Ort
    Lingen(Ems)
    Beiträge
    1.148

    Standard

    Ärgerlich sowas, aber nach dem zweiten Mal gehts ganz leicht. Und eigentlich kosten die Teile für die Simi-Motoren ja auch nicht sooooviel ;-).
    Fährt mittlerweile Habicht, Bj. 1974. Vorher Kr51/1, S50, SR50.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Kolbenklemmer
    Von BADBOY im Forum Technik und Simson
    Antworten: 28
    Letzter Beitrag: 19.04.2017, 18:48
  2. kolbenklemmer???
    Von bluerider im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 10.05.2006, 15:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.