+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Kolbenproblem


  1. #1
    Zündkerzenwechsler
    Registriert seit
    13.11.2010
    Beiträge
    37

    Standard Kolbenproblem

    Hi Leute,
    Ich habe seit gestern ein Problem.
    Wenn ich meine Schwalbe Kr52/2N ankicken will, dann spürt man einen starken Wiederstand, bzw. man merkt, dass der Kolben nicht ganz rund läuft. Es hackt beim Ankicken und das Ergebnis ist, dass der Motor nicht anspringt. Also Zylinder abgeschraubt und begutachtet. Der Zylinder hat an einer Stelle einen ca. 2 cm langen aber nicht tiefen Kratzer (vertikal, von oben nach unten). Der Kolben und die Kolbenringe sind i.O.. Jetzt frage ich mich, ob dieses Rucken beim ankicken von diesem Kratzer kommt und was ich dagegen machen kann.

  2. #2
    Tankentroster Avatar von siminator
    Registriert seit
    09.08.2010
    Ort
    Bayern; Oberfranken
    Beiträge
    162

    Standard

    Ich denke ein Rucken ist normal!
    aber den Kolben würde ich mal genauer anschaun ob nicht irgendwo eine Make ist
    Everyone stay heavy, Metal is the way \m/

  3. #3
    Zündkerzenwechsler
    Registriert seit
    13.11.2010
    Beiträge
    37

    Standard

    Das Problem ist, dass der Wiederstand so groß ist, dass der Motor nicht angeht.

  4. #4
    Kettenblattschleifer Avatar von falk205
    Registriert seit
    19.11.2010
    Ort
    berlin Hellersdorf
    Beiträge
    712

    Standard

    Hi,

    Bau den Kolben vom Pleul. Vieleicht fällt dann das Nadellager Dir entgegen.
    Also Tuch zum Kolbenraum beim Außeinandernehmen nicht vergessen.
    Dreh dann am Polrad, ob ohne Kolben schon ein Wiederstand zu merken ist.
    Wackel am Polrad, ob da schon Spiel ist.

    solong...

  5. #5
    Zündkerzenwechsler
    Registriert seit
    13.11.2010
    Beiträge
    37

    Standard

    ah danke für diesen tipp.
    Ich habe nun den Kolben weggemacht und mal den Kickstarter betätigt und habe keinen Wiederstand bzw. nur einen geringen gespürt. Der Wiederstand ohne Kolben und Zylinder ist allerings längst nicht so groß wie wenn alles zusammengebaut ist.
    Also wird wohl der Kolben im Zylinder nicht mehr einwandfrei laufen und ich brauche einen neuen Zylinder+Kolben. Oder kann man das irgendwo wieder glattschleifen lassen, wenn ja wie teuer ist sowas? Was macht mehr Sinn, Neu oder schleifen?
    Ich hoffe meine Schlussfolgerung war richtig.

  6. #6
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.986

    Standard

    Hallo,

    also ich bin für schleifen lassen, weil du den DDR-Zylinder behältst (sofern der da noch drauf ist), welcher qualitativ besser ist als ein Nachbauzylinder. Kostet glaub ich so um die 40-50€. Machen lassen kann man das bei der Zylinderschleiferei um die Ecke oder wenn man da keine hat kann man den Kolben auch bei diversen Händlaen abgeben/einschicken.

    MfG

    Matze
    Geändert von Simsonmatze (12.02.2011 um 15:24 Uhr) Grund: falsche Info entfernt
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  7. #7
    Kettenblattschleifer Avatar von falk205
    Registriert seit
    19.11.2010
    Ort
    berlin Hellersdorf
    Beiträge
    712

    Standard

    Hi,

    Schleifen inc. Kolben macht 50€. Eine Nachbaugarnitur kostet 30€.
    AKF Automobile Kraftr

    solong...

  8. #8
    Zündkerzenwechsler
    Registriert seit
    13.11.2010
    Beiträge
    37

    Standard

    Also ich hab mich bei einem Händler der auf so MZA-teile verkauft informiert. Er selber könnte den Zylinder zum schleifen schicken, was vom Preis her aufs selbe rauskommt wie wenn ich mir alles neu kaufe.
    Er meint auch, dass schleifen besser ist, aber das würde dann ca. 2-3 Wochen dauern. Seine Meinung zu den MZA-Dingern usw., ist dass die gut sein können und lange halten können, kann allerdings auch sein, dass die mir nach 500 km wieder kaputt gehen.
    Auf der einen Seite die Nachbaute, die ich morgen einbauen kann und mich insgesammt 45€ mit allem drum und dran kostet, die allerdings qualitativ schlechter ist als der Original-Zylinder. ODER
    Zylinder einschicken und schleifen lassen+neuer Kolben, was 2-3 Wochen dauert und der Preis noch unklar ist.
    Ich bin jetzt echt verwirrt.

  9. #9
    Kettenblattschleifer Avatar von falk205
    Registriert seit
    19.11.2010
    Ort
    berlin Hellersdorf
    Beiträge
    712

    Standard

    Hi,

    Hab mir 2mal einen DDR Zylinder schleifen lassen und einer hatte geklappert, der andere
    hat 2000Km gehalten.(nicht gerade gebohrt)
    Bei den Nachbaugarnituren hatte nie was geklappert und die halten bisher 5000Km ohne
    Leistungsverlust.


    solong...

  10. #10
    Zündkerzenwechsler
    Registriert seit
    13.11.2010
    Beiträge
    37

    Standard

    Guten Abend,
    Ich habe mir nun einen neuen Kolben+Zylinder besorgt und auch eingebaut.
    Jetzt komm ich mir aber wieder blöd vor, weil die Schwalbe nicht angesprungen ist.
    Vor dem Zylinderproblem ist Sie gelaufen und jetzt habe ich einen ganz komischen Zündfunken. Wenn ich den Kerzenstecker wegmache und das Kabel auf Masse lege, dann ist der Zündfunkte sehr kräftig, allerdings kommt nur ein Funke pro einmal Kicken. Normalerweise sollten da ja einige Zündfunken mehr rauskommen. Woran könnte das liegen?

  11. #11
    TO
    TO ist gerade online
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Masseverbindung ist in Ordnung?

  12. #12
    Flugschüler Avatar von MaxU
    Registriert seit
    14.10.2008
    Ort
    Berlin
    Beiträge
    349

    Standard

    Hast du die Grundplatte ausgebaut?
    Wenn ja, hast du wohl beim Einbau was falsch gemacht, Stichwort, Zündung einstellen.
    DAS BUCH Simson-Roller Schwalbe - Jetzt als Kochbuch erhältlich!

  13. #13
    Zündkerzenwechsler
    Registriert seit
    13.11.2010
    Beiträge
    37

    Standard

    Also Leute,
    Ich hatte endlich Zeit, mir das Ganze genauer anzusehen.
    Das Problem wurde behoben, alles ist wieder super.
    Der Fehler war ein sehr poröses Zündkabel.
    Der Funken ist mir wahscheinlich bei der Zündspule irgendwo abgehauen.
    Mit dem neuen Zündkabel ist wieder alles in Butter.

    Danke Leute für eure Tipps

+ Antworten

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.