+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Komisch Schwalbe geht nicht mehr an ! ! !


  1. #1
    Schwarzfahrer
    Registriert seit
    23.01.2008
    Ort
    Dülmen
    Beiträge
    10

    Standard Komisch Schwalbe geht nicht mehr an ! ! !

    Also wenn ich meine Schwale nur 1 Minute laufenlasse oder nur 30 sek. Geht sie nicht mehr an, wenn ich die Kerze sauber mache also mit Schmirgelpapier geht sie sofort wieder mit einem Kick an, wenn ich sie dann wieder nach 30 sek. ausmache geht sie wieder nicht an und alles fängt von vorne an!

    Mfg

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Gibt es den sowas ,
    benutze die Suche und gebe Wärmeproblem ein
    Immer schön den Auspuff freihalten

  3. #3
    Schwarzfahrer
    Registriert seit
    23.01.2008
    Ort
    Dülmen
    Beiträge
    10

    Standard

    Als wenn es nach 30 sek. oder nichtmal schon Wärme problem ist......! ! ! Weil es geht ja immer wieder wenn ich nur die Kerze kurz anschleife mit Schleifpapier...

  4. #4
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Egal, das nennt sich Wärmeproblem, auch nach 30 Sekunden.
    Mach mal eine neue Kerze und einen neuen Kerzenstecker dran, dann Kondensator und Unterbrecher.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

+ Antworten

Ähnliche Themen

  1. Schwalbe geht nicht mehr aus O.O?
    Von Schwalbinorio im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 27.04.2010, 11:59
  2. Schwalbe geht nicht mehr aus!
    Von AzulMartinez im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 19.06.2007, 23:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.