+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: Komischer Kurzschluss


  1. #1
    Glühbirnenwechsler
    Registriert seit
    15.02.2007
    Ort
    Frankfurt a.M.
    Beiträge
    98

    Standard Komischer Kurzschluss

    Hallo!

    Also, ich habe letztens endlich meine Batterie eingebaut. Dazu musste ich dieses Knieblech (nennt man das so?) und vorne das Karosseriestück mit dem Scheinwerfer abschrauben, weil das bei meiner so ein bisschen umständlicher als sonst ist. D.h. der Scheinwerferteil hing da so rum. Hab alles verkabelt, Blinker und Hupe getestet, lief prima. Dann hab ich alles wieder zusammengeschraubt, nochmal getestet ---> Kurzschluss! Beide Sicherungen durch. Also nochmal auseinander, neue Sicherungen rein, ging wieder. Dann hab ich vorsichtig das Scheinwerferteil so an den Rahmen gehalten, wie es montiert wird, dabei hats dann geraucht, allerdings diesmal nur die träge Sicherung (???). Also hab ich meinen Durchgangsprüfer genommen, das Scheinwerferteil angeschraubt, und geschaut ob von der Klemme 51 an der Sicherungsdose Kontakt zur Masse ist (müsste ja fürn Kurzschluss, oder?) War aber nix! Großes Rätsel ...

    Meine Vermutung war jetzt, daß da vielleicht das Scheinwerferteil irgendwo einen Massekontakt herstellt und so den Kurzschluss verursacht, aber ich kann da nix erkennen wo das der Fall ist ...

    Irgendwelche Vermutungen worans liegt?

    Noch ne Frage: Kann ich zu Testzwecken für die träge Sicherung auch eine von den flinken 3,15A Sicherungen einsetzen? Die trägen muss ich nämlich noch bestellen, von den flinken hab ich einige. Oder raucht die sofort ab?

    Vielen Dank für jeden Tip!

    Grüße,
    Christian

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Hallo Christian,

    wenn Du in der Testphase die Sicherungen entfernst und durch je eine Glühbirne mit zwei Kabeln ersetzt, dann kannst Du den Kurzschluss "sehen" und in Ruhe suchen, bis er weg ist. Und das, ohne weitere Sicherungen zu zerschiessen.

    Der Ersatz von Sicherungen durch schnellere oder solche mit weniger Ampere ist immer möglich, macht aber nur dann wirklich Sinn, wenn die Verbraucher auch weniger Strom verbrauchen.

    Peter

  3. #3
    Glühbirnenwechsler
    Registriert seit
    15.02.2007
    Ort
    Frankfurt a.M.
    Beiträge
    98

    Standard

    Hm ... hört sich echt gut an! Also einfach statt der Sicherung ne Birne schalten? Oder was meinst du mit zwei Kabeln?

    Grüße,
    Christian

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Hallo Christian

    mit den zwei Kabeln ist gemeint, daß Du damit die Verbindung zwischen Birne und Sicherungshalter herstellen musst. Das Ganze muss ordentlich isoliert sein.

    Nimmst Du eine kleine Birne bis 5 W dann könnte sie auch schon zu leuchten anfangen, wenn ein größerer Verbraucher Strom zieht. Nimmst Du eine Scheinwerferbirne, dann wird sie erst dann ordentlich leuchten, wenn der Kurzschluss zuschlägt.

    Peter

  5. #5
    Glühbirnenwechsler
    Registriert seit
    15.02.2007
    Ort
    Frankfurt a.M.
    Beiträge
    98

    Standard

    Ok, also hatte ich es doch verstanden ... :-)

    Mache ich wohl heute noch , kann einfach nicht die Finger von der Schwalbe lassen, wenn sie nicht läuft! Obwohl ich eigentlich wichtigeres vorhab ...

    Grüße,
    Christian

  6. #6
    Glühbirnenwechsler
    Registriert seit
    15.02.2007
    Ort
    Frankfurt a.M.
    Beiträge
    98

    Standard

    So, ich habs jetzt so ungefähr raus. Einmal ist bei mir die Hupe mit ihrem Blech an den Rahmen gekommen ---> Kurzschluss. Hab die jetzt da isoliert.

    Zweitens berühren der Scheinwerfer, bzw. seine Steckkontakte die Schlusslichtdrossel/Ladeanlage ---> noch ein Kurzschluss

    Meine Frage: wie ist bei ner originalen 51/2N da vorne die Elektrik verbaut? Ist da normalerweise vielleicht so eine Trennwand zwischen o.g. Komponenten? Eigentlich sollte da doch kein Kurzschluss entstehen, d.h. Meine Schwalbe wurde nämlich leider arg verbastelt. Hab zwar den orig. Schaltplan nachgezogen, aber vorne zwischen Scheinwerfer und Rahmen hängt halt alles so rum ... Werden die Kabel da normalerweise irgendwo langgeführt? Hat jemand Fotos wie das normalerweise aussieht?

    Habe das Gefühl das da einige Sachen fehlen, aber ich weiss nicht welche! Hilfe!

    Muss ich jetzt etwa alles mit Isoband überkleben?

    Grüße,
    Christian

    EDIT: also was ich wissen will: ist da normalerweise eine Isolation/ein Bauteil, das vor/auf der Ladeanlage eben so einen Kurzschluss verhindert?

  7. #7
    Glühbirnenwechsler
    Registriert seit
    15.02.2007
    Ort
    Frankfurt a.M.
    Beiträge
    98

    Standard

    Also ich frag jetzt aus purem Interesse, für meinen Kurzschluss find ich schon ne Lösung ...

    Die Schwalbe muss doch da vorne so konstruiert sein, daß die Lampenkontakte nicht die Ladeanlage berühren. Bei mir werden sie nämlich geradezu "drangedrückt", wenn ich das Karosserieteil mit dem Scheinwerfer montiere.

    Wie ist die da konstruiert?

    Oder ist die Frage einfach zu dämlich um beantwortet zu werden?

    Grüße,
    Christian

  8. #8
    Tankentroster Avatar von MacHeba
    Registriert seit
    24.07.2006
    Ort
    Ruhrpott
    Beiträge
    130

    Standard

    Mahlzeit!

    Eigentlich ist das so gedacht, daß zwischen dem Scheinwerferreflektor und der Ladeanlage genug Platz ist, damit es keinen Kurzen gibt. Ein besonderes Teil zum Isolieren ist meines Wissens nicht vorgesehen. Mir ist allerdings auch schon aufgefallen, daß das eine recht enge Geschichte ist.

    Überprüf doch mal:

    - Ist der Massestecker am Reflektor vielleicht hochgebogen, daß dieser die Ladeanlage berührt?
    - Ist der Rahmen des Scheinwerfers lose / verbogen / extrem weit nach hinten verstellt?
    - Sind vielleicht die Streben am Rahmenstirnrohr, die die Lampenkanzel halten, nach hinten gebogen? Aber dann solltest Du auch Probleme haben, die Trittbretter einzubauen, weil das Beinschild dann ja auch schief sitzt...
    - Ladeanlage falsch eingebaut (zu weit nach oben)? Geht zwar eigentlich nicht, aber wer weiß...

    Glück Auf!
    Mac Heba

  9. #9
    Glühbirnenwechsler
    Registriert seit
    15.02.2007
    Ort
    Frankfurt a.M.
    Beiträge
    98

    Standard

    Hallo!

    Hatte bei A-K-F 4A-Sicherungen bestellt, sind heute angekommen. Allerdings sind 5A-Sicherungen, genau die gleichen wie bei Conrad-Elektronik (allerdings gabs die da nur in soner Sortimentspackung mit anderen Sicherungen).

    Gibt wohl keine 4A-Sicherungen mehr??? 5A kann ich aber sicher auch verwenden, oder? Die brennen ja auch durch beim Kurzen ...

    Viel Spaß beim Schrauben und Fahren,
    Christian

  10. #10
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Ja...5A sind kein Problem... :wink:
    Aber mach' doch zum Testen lieber eine Glühlampe (zB 6V/21W) anstelle der Sicherung rein...das spart Geld.
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  11. #11
    xberg
    Gast

    Standard

    Ich hatte das gleiche Problem wie Du, als meine Lampenhalterung bedingt durch das Fehlen der kleinen Feder, die die Fassung im Reflektor hält, nach hinten gefallen ist. Es hat ein paar mal der Scheinwerfer sehr hell geleuchtet, dann hat es geraucht. Ich hoffe, die SIcherung hat schlimmeres vermieden, ich habe noch nicht nachgesehen.

    Sitzt das bei Dir alles fest mit der Feder?

    An sonsten sind die Kabel da tatsächlich alle lose drin und über eine fehlende Isolation habe ich mich auch schon gewundert.

  12. #12
    Glühbirnenwechsler
    Registriert seit
    15.02.2007
    Ort
    Frankfurt a.M.
    Beiträge
    98

    Standard

    Mittlerweile hab ichs gelöst. Zum einen kam meine Hupe an Masse, hab sie also isoliert mit Isolierband.

    Ausserdem hatte ich eine neue Lampenhalterung, bei der dieses eine Dings wo die Feder dranhängt an die Ladeanlage kam. Ich habs etwas zurechtgebogen, jetzt gehts. Mit hat jemand gesagt die war vielleicht aus einer S51, die wohl die gleiche Lampenhalterung hat, bei der aber ab Werk diese nicht so gebogen ist, dass sie nicht an die Ladeanlage kommt, weil an der Stelle keine ist.

    Versteht jemand was ich meine ;-)

    Ist aber auch nicht so wichtig, jetzt raucht bei mir nix mehr ab :-)

    Grüße,
    Christian

  13. #13
    Glühbirnenwechsler Avatar von philippg
    Registriert seit
    01.07.2006
    Ort
    80337 München
    Beiträge
    90

    Standard

    hallo,

    ich habe ein aehnliches problem mit der sicherung:

    der vorbesitzer meiner KR51/2 E hatte einen unfall: vordere stossdaempfer total verbogen (sie hingen fest und bewegten sich keinen millimeter). ausserdem hat die "kanzel" (mit der lampenhalterung) rechts unten einen ordentlichen schlag abgekriegt und wurde wie eine cola-dose in richtung lenker gestaucht.

    nach den informationen in diesem thread koennte auch bei mir ein kurzschluss vorliegen?

    nun habe ich schon eine sicherhung verheizt: bei nicht laufendem motor den schluessel auf zuendstellung und den blinkerschalter betaetigt. dann ist die dicke sicherung (4A) durchgeschmolzen.
    ich bin mir aber nicht sicher, ob das alleine schon die zuendstellung, oder erst das betaetigen das blinkschalters verursacht hat.

    habe gerade keine gluehbirnen fuer die empfohlene konstruktion zur hand.
    kann ich nicht auch mein multimeter fuer solche zwecke verwenden? wie?


    danke, philippg

  14. #14
    Glühbirnenwechsler
    Registriert seit
    07.04.2007
    Ort
    Bad Salzuflen/Retzen
    Beiträge
    99

    Standard

    bau doch einfach eine blinkerbirne raus... da kann man schön die kabel um die enden wickeln

  15. #15
    Glühbirnenwechsler Avatar von philippg
    Registriert seit
    01.07.2006
    Ort
    80337 München
    Beiträge
    90

    Standard

    ok, habe jetzt eine blinkerbirne (sofitte) anstelle der sicherung angeschlossen.

    blinkerschalter links:
    der blinkgeber faengt an zu tickern und beide sofitten (linker blinker und die "sicherung") blinken mit halber kraft.
    [edit]also ist im linken blinker kein kurzer?? die sicherung blinkt nur mit, weil halt strom verbraucht wird?[/edit]

    blinkerschalter rechts:
    der blinkgeber faengt an zu tickern und (nur) die eine sicherungs-sofitte blinkt mit voller kraft. die birne im rechten blinker bleibt dunkel!
    [edit]warum bleibt der rechte blinker dunkel? bedeutet das: 100% kurzschluss - bei der blinkerbirne kommt erst gar kein strom an?[/edit]


    die hupe ist bei mir durch den unfall ziemlich demoliert. habe sich vorsichtshalber komplett abgehaengt.

    wie gesagt: alles bei ausgeschaltetem motor. zuendschloss auf stellung "an".

    koennte mir jemand einen tip geben wie es weitergeht?

    danke, philippg

  16. #16
    Tankentroster Avatar von MacHeba
    Registriert seit
    24.07.2006
    Ort
    Ruhrpott
    Beiträge
    130

    Standard

    Mahlzeit!

    Das ist ziemlich sicher ein Kurzschluß im rechten Blinker.

    Mach mal den Blinker auf, also Abdeckglas abschrauben, ob sich vielleicht ein Kabel gelöst hat.

    Weiterhin kommt es vor, wenn du die verchromten Metallkappen über dem Blinkerschalter hast, daß hier vielleicht ein Kurzer zwischen einer Schraube/Kontakt und der Abdeckung entsteht. Hier mal nachsehen.

    Die dritte und letzte Möglichkeit ist, daß das Kabel vom Schalter bis zum Blinker durchgescheuert ist. Dieses geht durch das Lenkerrohr und schmiegt sich hinter dem Gleitstück des Gaszuges durch, kann also von diesem durchgescheuert werden, oder von der Klemmschraube des Blinkers aufgespießt.

    Wenn Du hier ein neues einziehst, verwende am besten doppelte Isolation, also die beiden einzeldrähte nochmals durch einen dünnen Isolierschlauch ziehen. Tip: Altes Netzkabel von einem Fernseher / Radio / Fön, ist schön flach und in jeder gut sortierten Schrottsammlung vorrätig

    Glückauf!

    Mac Heba

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. komischer Motorton
    Von Tönni im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 26.03.2008, 19:56
  2. Komischer Blinker
    Von Slampy im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 15.04.2006, 10:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.