+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: komischer sound und leistungsverlust


  1. #1
    Tankentroster Avatar von alive4rock
    Registriert seit
    09.05.2009
    Ort
    Darmstadt
    Beiträge
    202

    Standard komischer sound und leistungsverlust

    hallo leute,
    seit heute hat meine geliebte schwalbe einen ganz lochigen sound,der hinten ausm auspuff rauskommt und fährt auch nur noch höchstens 50 sachen. ausserdem hat sie kaum beschleunigung.allerdings habe ich auch seit neuestem ne delle im auspuff. kann das damit zusammenhängen? oder habt ihr ne idee,wie ich es bewerkstelligen kann,dass mein vogel wieder schnurrt wie ein kätzchen?
    ich hoffe, ihr könnt mir weiterhelfen.

    Gruß, Sven

  2. #2
    Flugschüler
    Registriert seit
    31.03.2009
    Ort
    Eichenzell
    Beiträge
    333

    Standard

    meine hat mal nachdem ich durch ein schlagloch gefahren bin den geist aufgegeben. bin fast wahnsinnig geworden (zündung kontrolliert, vergaser nachgeschaut etc). end vom lied jemand hat mal 2 löcher in den endschalldämpfer innen gebohrt und ein anderer hat die mit 2 schrauben zugemacht. eine schraube hat sich gelöst und hat den puff dichtgemacht.

    also nimm mal den puff auseinander, mach ihn sauber und wieder dran.

    Kann natürlich auch anderes sein.

    stephan

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nö immer zuerst in den Auspuff schauen
    Immer schön den Auspuff freihalten

  4. #4
    Tankentroster Avatar von alive4rock
    Registriert seit
    09.05.2009
    Ort
    Darmstadt
    Beiträge
    202

    Standard

    ok,dann werde ich das morgen mal machen. wenn ich nicht weiterkomme melde ich mich nochmal. aber ich hab mir schon irgendwie gedacht,dass es am Puff liegt,wenn es anders klingt als sonst...

  5. #5
    Flugschüler
    Registriert seit
    31.03.2009
    Ort
    Eichenzell
    Beiträge
    333

    Standard

    man deutz

    jetzt wollt ich mich mal absichern mit: kann auch was anderes sein.

    hier wird man oft angemacht wenn man etwas sagt, dann heißt es nee dies und jenes und es wird persönlich....

    und jetzt machste wieder meine strategie kaputt.

    nichts für ungut

    stephan

    bitte keine langen antworten darauf war nur als spass gemeint

  6. #6
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Mach Dir nichts draus, Deutz nimmt seinen Auspuff anscheinend abends mit ins Bett, da kann man nichts machen. Aber ich hätte dort auch reingeschaut. Kann sich auch mal ein Rußklumpen gelöst haben.

  7. #7
    Flugschüler
    Registriert seit
    31.03.2009
    Ort
    Eichenzell
    Beiträge
    333

    Standard

    Zitat Zitat von Matthias1
    Auspuff anscheinend abends mit ins Bett, da kann man nichts machen.
    mann jetzt ist gerade meine frau bei mir, wie erklär ich ihr das mit dem auspuff

  8. #8
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    gar nicht erklären. der ist ja von ölschmodder schon vorgeschmiert...also ab dafür
    duckundwech
    ..shift happens

  9. #9
    Tankentroster Avatar von alive4rock
    Registriert seit
    09.05.2009
    Ort
    Darmstadt
    Beiträge
    202

    Standard

    so, ich hab eben mein rohr abmontiert und aufgemacht, aber ausser n bisschen ruß und öl ist da nichts drinne. also nichts,von dem man sagen könnte, es würde weniger luft durchlassen als wie wenn der jetzt komplett sauber wäre. also liegts warscheinlich nicht am auspuff.aber was könnte es sonst sein???

    gruß, sven

  10. #10
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Hast Du auch den Schalldämpfer ausgebaut
    Immer schön den Auspuff freihalten

  11. #11
    Tankentroster Avatar von alive4rock
    Registriert seit
    09.05.2009
    Ort
    Darmstadt
    Beiträge
    202

    Standard

    ja, hab ich. alles sogar nochmal mit backofenreiniger sauber gemacht und wieder zusammengeschraubt. den krümmer übrigens auch. da ich eh schon am schrauben war hab ich gleich auch noch luffi sauber gemacht und zündkerze angeguckt. hat alles seine ordnung.nach ner kleinen probefahrt musste ich dann feststellen,dass es leider nichts gebracht hat. komme jetzt noch maximal auf 48 km/h und das muss ja nun wirklich nicht sein
    habt ihr noch ne idee? vielleicht leigts ja an der zündung oder so?

    gruß,sven

  12. #12
    Flugschüler
    Registriert seit
    31.03.2009
    Ort
    Eichenzell
    Beiträge
    333

    Standard

    lt profil hast ne L richtig? also elektronische zündung? richtig?

    dann überprüf mal anschlüsse zundspule-zündkabel-kerzenstecker.

    stephan

    PS deutz : meine vorsicht war doch nicht schlecht

  13. #13
    Tankentroster Avatar von alive4rock
    Registriert seit
    09.05.2009
    Ort
    Darmstadt
    Beiträge
    202

    Standard

    hallo.
    auf dem rahmen steht zwar /2 L, aber wie ich seit neuestem weiß, ist das auch das einzige an meiner schwalbe,was zu einer L gehört. der rest ist definitiv älter. das sieht man alleine schon daran,dass mein auspuff auf der linken seite ist und ich ne 3-gang handschaltung hab. aber was genau da bei mir verbaut ist,weiß ich leider nicht. aber auf jeden fall hab ich keine E-zündung, tut mir leid. Trotzdem danke.

  14. #14
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    naja wenn du ne Unterbrechung Zündung hast solltest du mal den Unterbrecher überprüfen und die Zündung einstellen. Aber eigentlich sollte selbst bei einer verstellten Zündung die Simson nicht anders klingen. Hast du vielleicht ein loch im Auspuff?

    Der Auspuff ist bei nem zwei Takter sehr wichtig

  15. #15
    Glühbirnenwechsler
    Registriert seit
    22.09.2009
    Ort
    Bielefeld
    Beiträge
    74

    Standard

    Hi,
    wie säubert ihr denn de nEndschalldämpfer??? Bzw lasst ihr die "Dose" da drinne oder nehmt ihr die raus?
    Das Hauptstück kann man ja problemlos freibrennen.,

  16. #16
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    Einfach den Endschalldämpfer aus dem Entstück mit ner Zange raus ziehen,
    wenn des nicht geht vorsichtig am besten mit nem Gummi Hammer nachhelfen und dann einfach auskratzen, muss nicht blitze blank sein

    Den Einsatz kannst auch einfach freikratzen so das die löcher wieder frei sind.
    Achte drauf das keine zusätzlichen Löcher in den Einsatz gemacht wurden.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. 5.1. Sound
    Von Matze im Forum Smalltalk
    Antworten: 21
    Letzter Beitrag: 02.05.2009, 10:24
  2. Sound MZ
    Von Kurt im Forum Smalltalk
    Antworten: 4
    Letzter Beitrag: 05.05.2006, 13:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.