+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Komischer Stab mit Plastikgewinde neben Lima? Was ist das? Brauch ich das?


  1. #1
    Zündkerzenwechsler
    Registriert seit
    06.04.2011
    Ort
    München
    Beiträge
    27

    Standard Komischer Stab mit Plastikgewinde neben Lima? Was ist das? Brauch ich das?

    Hi,
    Ich hoff ihr könnt mir weiterhelfen. Bau grad die Lima usw. auf einen neuen Motor, und beide sind exakt gleich bis auf diesen komischen Stab links neben der Lima der mit so einem Plastikgewinde reingeschraubt ist. Es geht ist ein braunes Kabel mit schwarzem Strich an dem Kontakt aussen am Stab befestigt. Der neue Motor hat dort kein Loch...
    In der Explosionszeichnung des M53 taucht dieses Teil auch nicht auf...
    mfg


    fr_517_size1024.jpgfr_518_size1024.jpg
    Angehängte Grafiken

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    der "stab" mit dem plastnippel gehört zum leerlaufkontakt. im inneren des motors sitzt eine kontaktzunge, die im leerlauf dann auf masse liegt und damit das leerlaufkontrolllämpchen zum leuchten bringt.
    dass dein "neuer" motor diesen leerlaufkontakt nicht hat, irritiert mich, hab ich so noch nicht gesehen. vielleicht handelt es sich um ein uralt-gehäuse von einer kr51, die noch keinen leerlaufkontakt hatte?!

    gruß sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  3. #3
    Zündkerzenwechsler
    Registriert seit
    06.04.2011
    Ort
    München
    Beiträge
    27

    Standard

    hmm, sehr interessant. was heisst das dann für mich? wenn ich das richtig verstanden hab, kann ich einfach das kabel isolieren oder aus dem baum entfernen und sollte ausser einem nicht funktionierendem leerlaufkontrolllämpchen keine weiteren beeinträchtigungen haben...?
    schon mal vielen dank für die schnelle hilfe!
    Geändert von ludavig (05.05.2011 um 12:28 Uhr)

  4. #4
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von ludavig Beitrag anzeigen
    hmm, sehr interessant. was heisst das dann für mich? wenn ich das richtig verstanden hab, kann ich einfach das kabel isolieren oder aus dem baum entfernen und sollte ausser einem nicht funktionierendem leerlaufkontrolllämpchen keine weiteren beeinträchtigungen haben...?
    schon mal vielen dank für die schnelle hilfe!
    Jo,so sieht's aus.

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  5. #5
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Leider fehlt die Bohrung auch bei Ersatzmotorhälften.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  6. #6
    Zündkerzenwechsler
    Registriert seit
    06.04.2011
    Ort
    München
    Beiträge
    27

    Standard

    ok,

    vielen dank für eure hilfe.

  7. #7
    Simsonschrauber Avatar von Jörn
    Registriert seit
    10.04.2011
    Ort
    Lingen(Ems)
    Beiträge
    1.148

    Standard

    Zitat Zitat von tagchen Beitrag anzeigen
    Leider fehlt die Bohrung auch bei Ersatzmotorhälften.
    Kann man die selber setzen?
    Fährt mittlerweile Habicht, Bj. 1974. Vorher Kr51/1, S50, SR50.

  8. #8
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    Zitat Zitat von totoking Beitrag anzeigen
    der "stab" mit dem plastnippel gehört zum leerlaufkontakt. im inneren des motors sitzt eine kontaktzunge, die im leerlauf dann auf masse liegt und damit das leerlaufkontrolllämpchen zum leuchten bringt.
    dass dein "neuer" motor diesen leerlaufkontakt nicht hat, irritiert mich, hab ich so noch nicht gesehen. vielleicht handelt es sich um ein uralt-gehäuse von einer kr51, die noch keinen leerlaufkontakt hatte?!

    gruß sirko
    Oder um ein S50 Gehäuse?
    Klaus-Kevin, lass das!

  9. #9
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Zitat Zitat von Jörn Beitrag anzeigen
    Kann man die selber setzen?
    Das weiß ich leider nicht. Meine Simson Werkstatt wollte das nicht machen, daher habe ich im jetzigen auch kein Kontakt.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  10. #10
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    nein, ein s50gehäuse hätte hinten 2 bohrungen für den motorhalter.
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  11. #11
    Simsonschrauber Avatar von Jörn
    Registriert seit
    10.04.2011
    Ort
    Lingen(Ems)
    Beiträge
    1.148

    Standard

    das hat mein originaler schwalbe motor auch und ich glaube alle späten /1er. da wurde imho das s50 gehäuse verwendet.
    Fährt mittlerweile Habicht, Bj. 1974. Vorher Kr51/1, S50, SR50.

  12. #12
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    @Jörn
    Zitat Zitat von totoking Beitrag anzeigen
    nein, ein s50gehäuse hätte hinten 2 bohrungen für den motorhalter.
    oder was meinst du? die ganzen /1er hatten dies bohrung

  13. #13
    Flugschüler Avatar von Rusty_im_tiefflug
    Registriert seit
    12.07.2010
    Ort
    leipzig
    Beiträge
    458

    Standard

    also warum sollte man nicht selbst boren können? kein ding nicht wenn man keine 2 linken pfoten hat und in der anderen hälfte das loch auch vorhanden ist.

    ja es kann kein s50 motor sein weil der dann hintem am motorgehäuse anders geformt wäre und 2 statt 1 loch zur rahmenbefestigung hätte. also es ist schon interessant... der spatz hatte soweit ich wes auch keine leerlaufkontrolle.

    erstaunte grüße, rusty
    http://www.hoodrider.de

+ Antworten

Ähnliche Themen

  1. der alte man von neben an
    Von Luc im Forum Smalltalk
    Antworten: 3
    Letzter Beitrag: 17.10.2007, 17:51
  2. Batterie laden mit stab. Netzteil?
    Von shermanic im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 11.07.2005, 15:27

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.