+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: komisches benzinproblem, weiß nicht weiter


  1. #1
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard komisches benzinproblem, weiß nicht weiter

    folgendes: bei den letzten ausfahrten (so anfang februar) hatte mein vögelchen das problem, dass es nach langen vollgaspassagen unter benzinmangel litt. sprich plötzlich zündete dann nix mehr, und wenn man auf halbgas zurück gegangen ist kam se wieder sehr mager und stotterig. kein thema dachte ich mir, schwimmer falsch eingestellt oder nadelventil zu oder sowas in der art. ich ignorierte es erstmal, da ich eh plante den tank zu sanieren und weil das problem erst nach gut 8km vollgas auftrat.
    jetzt habe ich über die scheißwetterpause
    - meinen tank entrostet und versiegelt
    - den benzinhahn in kaltreiniger eingelegt udn ausgepustet
    - den vergaser gegen einen anderen getauscht (bei meinem war die dichtfläche krumm). der neue gaser ist selbstverständlich ein -5 und hat einen satz neue düsen, neuen starterkolben, sowie ein neues schwimmerventil. schwimmer ist aus meinem alten vergaser rübergeschraubt, sieht noch nicht allzu alt aus und plätschert auch nicht. der gaser hat ein ultraschallbad und kompressorluft hinter sich, sauberer gehts nicht. der flansch wurde auch geplant.

    jetzt hab ich heute die erste testfahrt gemacht. der gaser ist erstmal so ungefähr eingestellt, also leerlaufluftschraube etwas mehr als 0.5 umdrehungen offen. leerlauf ist noch etwas zu fett, bei längerer standgaszeit schmoddert es mir die kerze zu. was ich aber sehr komisch finde: plötzlich ist das abmagerungspoblem viel schlimmer geworden. der motor zieht die schwimmerkammer schneller leer als es nachläuft, nach ein paar vollgasmetern (vll so 500) merkt man schon wie die power wegbleibt und die kiste abmagert. aufgrunddessen, dass der komplette benzinweg eigentlich super ist, bin ich etwas ratlos, was da nun im argen liegt..

    ps: schwimmer ist auf 28 und 32,5 eingestellt.
    ..shift happens

  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Ist das Löchlein im Tankdeckel noch frei und läßt Luft in den Tank? Tröpfelt es am Vergasereingang, oder kommt ein satter Benzinstrahl aus dem Schlauch? Ist das Nadelventil wirklich sauber und der Schwimmer leichtgängig?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Wenns wirklich an der Benzinversorgung liegt, tritt das nicht erst nach 8km auf...

    MfG
    Ralf

  4. #4
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    @ ralf: vorher hatte ich den eindruck, dass der schwimmer nur minimal daneben hing, und man bei vollgas die schwimmerkammer gaaaaaaaaaaaaanz langsam aber sicher leergesüppelt hat. jetzt tritt es aber schon viel eher auf, udn die anzeigen sind ganz klar für abmagerung. drehzahl bleibt beim schalten hoch, obwohl gas weg ist, beim ausrollenlassen mit gang geht se aus, vollgas geht nciht, nur halbgas, etc etc.

    @ hj: nadelventil ist neu! tankdeckel glaube ich zwar nicht, aber das werde ich morgen mal nachprüfen.
    ..shift happens

  5. #5
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    war gerade noch mal in der garage und auf testfahrt. tankbelüftung ist frei, es läuft gut aus dem benzinschlauch, innerhalb kürzester zeit war ein marmeladenglas voll. fahrverhalten noch unverändert. passt evtl meine schwimmereinstellung nicht? ich hab den so eingestellt dass der hängende schwimmer 32,5mm abstand von der oberen kante hat und wenn man den gaser umdreht 28mm abstand vorhanden sind.
    ..shift happens

  6. #6
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    also für den n1-5 stimmt das so. stimmt denn deine zündungseinstellung bzw. sind die teile ok? schraub doch sonst, wenn du dir beim sprittrakt eigentlich sicher bist, mal ne neue kerze rein, wirkt manchmal wunder. gugg sonst doch auch mal nach kondensator, kerzenstecker und -kabel.

  7. #7
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hat die lange Nadeldüse neu 2 oder 4 Querbohrungen ?
    Dieses hat unmittelbar Einfluß auf die Volllast.

    Gruß
    schrauberwelt

  8. #8
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    die nadeldüse ist nicht neu. nur hd, lld und starterdüse, sowie das nadelventil.

    ich glaube ich habe das problem entlarvt (bin nicht ganz sicher da testfahrt unter zeitdruck zu kurz war um mal länger vollast zu fahren).
    und zwar stimmte zwar der schwimmerabstand, aber selbst wenn der schwimmer ganz unten hing ging das nadelventil nicht ganz auf, weil die beiden blechwinkel so blöd standen. ich hab jetzt nochmal die beiden winkel etwas aufgebogen, sodass die nadel fast ganz austreten kann, und den schwimmerstand (der jetzt 35/45 betrug) durch verbiegen der aufnahmen der beiden schwimmkörper korrigiert.
    ..shift happens

  9. #9
    Flugschüler Avatar von Astrofreak
    Registriert seit
    25.03.2008
    Ort
    Dresden
    Beiträge
    312

    Standard

    @schrauberwelt, ich hab einen düsenstock mit nur zwei löchern, der alte hatte vier, was hat das für auswirkungen?

  10. #10
    Zahnradstoßer Avatar von pater-brown
    Registriert seit
    18.04.2003
    Beiträge
    896

    Standard

    Zitat Zitat von Astrofreak
    @schrauberwelt, ich hab einen düsenstock mit nur zwei löchern, der alte hatte vier, was hat das für auswirkungen?
    Das nur aus 2 Löchern der Sprit fließt und nicht aus 4 .
    Na, klingelts im Gebälg?

    Gruß
    DER
    PATER

  11. #11
    Tankentroster Avatar von ShaunRyder
    Registriert seit
    27.02.2008
    Ort
    Kösching - Bayern
    Beiträge
    224

    Standard

    Hallo, ich hatte genau das gleiche Problem.
    Hab den Schwimmer korrekt eingestellt & das Problem hatte sich erledigt.
    Du mußt die Laschen so hinbiegen, das die beiden Maße eingehalten werden.

    Gruß
    RR

  12. #12
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Zitat Zitat von Astrofreak
    @schrauberwelt, ich hab einen düsenstock mit nur zwei löchern, der alte hatte vier, was hat das für auswirkungen?
    @astrofreak
    Das hat bei Dir zur folge das das Gemisch im Vollastbereich etwas fetter ist, da die 4 Querbohrungen das Vollastgemisch abmagern sollen.
    Man merke sich, langes Ansaugsystem 4 Querbohrungen ( z.B.Schwalbe ) kurzes Ansaugsytem 2 Querbohrungen ( z.B.S51 )
    Aufgrund des langen Ansaugsytems z.B. KR51/1 Luftfilter unter Lenker kommt das Schwälbchen mit einer rel. kleinen HD aus, da ein größerer Unterdruck an der Nadeldüse entsteht und somit mehr Kraftstoff durch die kl. HD gesaugt wird.
    Wegen der unterschiedlichen Ansaugsysteme, haben die versch. Modelle auch unterschiedliche HD und Vergasertypen.
    Durch Querbohrungen wird dem Vollastgemisch Luft zugeführt und kein Benzin wie der pater meint.
    Jeder Veränderung am Ansaugsytem erfordern eine mehr oder weniger große Anpassung/Einstellung des Vergasers.

    Ein verdreckter Luftfilter fettet das Gemisch an, aber es fehlt der benötigte Sauerstoff ( schlechte Leistung, höherer Verbrauch ) und ein fehlender Luftfilter magert das Gemisch stark ab ( Motor wird heißer, bekommt u.U. zu wenig Gemisch, Motorschäden auf Dauer möglich, Sauerstoffüberschuß ).

    Wenn dein Kerzenbild, Kraftstoffverbrauch und Fahrleistung i.O. sind kannst Du es dabei belassen.

    Gruß
    schrauberwelt

  13. #13
    Flugschüler Avatar von Astrofreak
    Registriert seit
    25.03.2008
    Ort
    Dresden
    Beiträge
    312

    Standard

    danke für die Info....

    leider war der original Düsenstock aufgrund von Korosion nicht mehr zu gebrauchen, hab mir bei meinem Händler hier einen geholt, der die selbe Typnummer drauf hat wie der alte, aber leider eben nur zwei löcher anstatt vier

  14. #14
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Sorry Leute, dass ich den alten Thread nochmal vorkrame, aber...

    Zitat Zitat von schrauberwelt
    Das hat bei Dir zur folge das das Gemisch im Vollastbereich etwas fetter ist, da die 4 Querbohrungen das Vollastgemisch abmagern sollen.
    Man merke sich, langes Ansaugsystem 4 Querbohrungen ( z.B.Schwalbe ) kurzes Ansaugsytem 2 Querbohrungen ( z.B.S51 )
    Aufgrund des langen Ansaugsytems z.B. KR51/1 Luftfilter unter Lenker kommt das Schwälbchen mit einer rel. kleinen HD aus, da ein größerer Unterdruck an der Nadeldüse entsteht und somit mehr Kraftstoff durch die kl. HD gesaugt wird.
    Wegen der unterschiedlichen Ansaugsysteme, haben die versch. Modelle auch unterschiedliche HD und Vergasertypen.
    Durch Querbohrungen wird dem Vollastgemisch Luft zugeführt und kein Benzin wie der pater meint.
    Jeder Veränderung am Ansaugsytem erfordern eine mehr oder weniger große Anpassung/Einstellung des Vergasers.
    ... aus Schrauberwelts Beitrag kommt doch eindeutig raus, dass die S51 den Düsenstock mit nur 2 Bohrungen braucht. Der war bei meiner "frischen" so auch drin. Damit ging sie allerdings überhaupt nicht, überfettete und nahm kein Gas mehr an. Mit 4 Bohrungen geht es nun. Nachdem nach langer Fummelei das Problem nun gelöst ist, fehlt mit trotzdem noch eine Erklärung dafür.

    Gibt es grundsätzlich dafür eine Tabelle oder ähnliches, aus der entnommen werden kann, welches Modell mit welchem Düsenstock zu versehen ist (wär auch für den Habicht interessant), oder ist alles was bleibt der Verweis auf die Ansauganlage?

  15. #15
    Flugschüler Avatar von Astrofreak
    Registriert seit
    25.03.2008
    Ort
    Dresden
    Beiträge
    312

    Standard

    Tja, hab ich bis jetzt nich gefunden, zumal es ja scheinbar selbe Typnummern gibt aber zB wie in meinem Fall mit unterschiedlich vielen Bohrungen

    Ich versuch mitlerweile wenn ich ne Simme Restauriere alles soweit wie möglich original zu lassen, weil "damit lief sie ja schon mal" meist passt (zumindest wenn ich mir sicher sein kann das da nich dran rumgebastelt/rumgemurkst wurde...)

    MfG Astro

  16. #16
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Das war bei mir ja das Gegenteil. Hab das Ding vermurkst bekommen, alles auf Vordermann gebracht und das einzige, was partout nicht hinhaut, ist dieser Vierloch-Düsenstock, da mit dem anderen gar nix geht...
    Der Rest der Bedüsung ist original, Vergaser der N1-11 auf dem M501 und Luftfilter ist neu, den Ansaugtrakt und den kompletten Benzinweg hab ich natürlich gereinigt.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. weis nicht weiter!?
    Von vogelfänger im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 13.05.2010, 19:26
  2. ich weiß nicht weiter
    Von Tetzelschwalbe im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 13.10.2007, 19:11

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.