+ Antworten
Ergebnis 1 bis 8 von 8

Thema: komisches gemischproblem


  1. #1
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard komisches gemischproblem

    hallo jungs. ist nicht akut, aber mir geht schon länger folgendes problem durch den kopf:
    aus irgendwelchen mir unerfindlichen gründen hat meine schwalbe gemischprobleme im unteren drehzhalbereich. genauer gesagt ist das gemisch wenn man mit vollgas rausbeschleunigt in unteren drehzahlbereichen zu mager. da kommt sie kaum aus dem quark und starterhebel ziehen hat den effekt eines boosters.. obenrum passts dann wieder, da mag sie keinen starter mehr haben und zieht auch gut weg. ich frage mich nun woran das liegen könnte. irgendwelche defekte am ansaugtrakt wie falschluft o.ä. schließe ich eigentlich aus, weil die sich über den gesamten drehzahlbereich äussern würden, ausserdem sind motor und vergaser in absolut gutem zustand. falsche hauptdüse kanns nicht sein, weil a) ne 67er drin ist und b) dann auch bei hohen drehzahlen das gemisch zu mager wäre. teillastnadel hat in vollgasstellung auch nur geringen einfluss, wenn überhaupt.
    was meint ihr? eine idee von mir wäre den momentan extrem mageren leerlauf etwas anzufetten. dann verschmockert mir aber wieder die kerze wenn ich zur rush-hour in der stadt unterwegs bin und nur rumstehe.
    ..shift happens

  2. #2

    Registriert seit
    21.02.2010
    Beiträge
    4

    Standard

    Hi möffi

    das Problem hatte ich letztes Jahr auch, bis ich gemerkt habe, dass wenn man den gasgriff nicht voll durchzieht das Problem weg ist. Versuch mal den Gasgriff nicht voll durchzuziehen sondern so 5 Grad vorm Anschlag zu beschleunigen. Bei mir hats geklappt.

    LG Benedikt

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Moin möffi , schau die mal die düsennadel an , wenn das teil krum ist , kannst du solche auswirkungen haben .
    mfg
    Immer schön den Auspuff freihalten

  4. #4
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Ich würde mir auch mal den Düsenstock zu gemüte führen. Ähnliches Symptom hatte ich in meiner Ex-S51 mit anfangs falschem Düsenstock, da kam ich aber aus dem Bereich, wo ich nicht ausm Quark kam vermutlich aufgrund des noch frischen Zylinders nicht raus...

  5. #5
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Hast du Dreck oder Wasser (Eis) in der Vergaserwanne?
    Schau mal nach der Teillastnadel (Nr. 08) und häng sie vielleicht mal probeweise eine Kerbe höher (ganz hoch).

  6. #6
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    hm. also der tank ist eig. versiegelt, der vergaser nirgends krumm und mit neuem ventil / schwimmer / bedüsung ausgestattet. kolbenschieber, nadel und düsenstock sind noch alt. das problem ist mir auch erst aufgefallen nachdem ich meinen m54 eingebaut und soweit eingefahren hatte, dass er vollgas abkann. alle motorperipherie (zündung, vergaser etc) ist übernommen worden. es ging mir hier mehr so um ein wenig gedankeninput, vor allem um mein verständnis vom vergaser zu verbessern. was da genau worauf einfluss nimmt ist mir noch nicht 100% klar.
    - ich weiß dass ich über hauptdüse und schwimmerstand global abmagern /anfetten kann
    - ich weiß wie man das leerlaufgemisch und den leerlauf einstellt
    - ich kenne wirkungsbereich und funktion der nadel
    - worin sich die düsenstöcke unterscheiden weiß ich nicht
    - dass man einen vergaser nicht ruckartig aufreißt sondern aufzieht weil der unterdruck sonst kurzfristig abreißt und der motor sich verschluckt ist auch klar, aber das hat ja mit meinem "problem" nichts zu tun.
    danke schon mal bis hierher für den input. wenn ich mit den klausuren durch bin werd ich mir das mal zu gemüte führen. dieser thread ist mehr so als ideensammlung und verständniserweiterung für mich gedacht ;-)

    edit: elli steht immer in einer trockenen garage, in der es nicht friert.
    ..shift happens

  7. #7
    simson-76
    Gast

    Standard

    Pi mal Daumen, da nur Ferndiagnose...

    Nadel eins höher und Leerlaufgemisch neu einstellen.

    Nur so noch als Anmerkung: Die Übergänge der einzelnen Teilvergaser sind fließend, so bringt ein etwas fetterer Leerlauf bis ca. 1/4Gas eine leichte Gemischanreicherung...natürlich auf Kosten eines höheren Verbrauchs im Leerlauf...
    Jede Vergasereinstellung ist letzten Endes ein Kompromiss!

    Düsenstöcke gibt es mit 2 und 4 Bohrungen, du solltes einen mit 4 haben !

  8. #8
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Bei der Anleitung zur Vergasereinstellung steht doch drin: Bei schlechter Gasannahme Leerlaufgemisch fetter einstellen. Da geht wohl kein Weg dran vorbei.

    Wenn sonst alles stimmt, natürlich.

+ Antworten

Ähnliche Themen

  1. S51 Gemischproblem!
    Von Dos im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 11.07.2009, 16:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.