+ Antworten
Ergebnis 1 bis 12 von 12

Thema: komisches Geräusch im Kaltzustand


  1. #1
    Flugschüler
    Registriert seit
    04.02.2005
    Ort
    14943 Luckenwalde
    Beiträge
    273

    Standard

    Jetzt mal `ne andere Frage: Mein Star hat, wenn ich ihn ankicke (was sehr lange dauert-260er Kerze, Abstand stimmt) ein Problem im Leerlauf .Es fängt im Getriebe an zu Knirschen aber so heftig , das man denkt es will sich gleich selber zerlegen,genug Öl solte drauf sein. Jetzt zur Geschichte meines SR4-2/1: hab ihn im März letzten Jahres wiedererweckt ( nach 12 Jahren Standzeit)nachdem alle Teile der Kraftstoffanlage mit Vergaser gereinigt wurden und der Gasdrehgriff sich verabschiedet hatte , welcher natürlich sofort ersetzt wurde, lief er wieder, bis ganz unverhofft mitte Juni die Kickstarterwelle sich verabschiedete , der Kickstarter war zwar eh´bloß nochmal angeschweißt worden aber trotzdem wars halt sch**** . Nachdem ich dann 250 Euro hingeblättert habe hatte ich nen regenerierten Motor ( Kolben neu ausgeschliffen und neuer Zylinderkopf , weil ich den Stehbolzen abgebrochen hatte ließ sich die Reparatur nicht mehr vermeiden), nachdem ich ihn nun eingefahren hatte wunderte ich mich immer wieder über die Ölschlieren am Auspuff entlang ( welche dort aber schon vor der Reparatur zu finden waren)und bemerkte einen Ölverlust dachte damals das das Öl beim M53 bis zum Fenster im linken Getriebegehäusedeckel stehen muss. Als ich aber dann aus Versehen mal ne 72 er Hauptdüse eingebaut hatte, was zusammen mit dem Polen Sprit eine 100m lange Fahne bewirkte (!!!!)war ich mal wieder beim meinen Simson Händler . Nachdem er erst die Zündspule verdächtigt hatte, fanden wir dann den Fehler. Er baute dann noch ne 62 er Düse ein , wo eigentlich ne 50 er reingehört- der Star lief nun 67km/h. Schließlich erklärte er mir, wie der Ölstand beim M53 gemessen wird: da is ne Schraube rechts am Getriebeblock, die muss man rausdrehen und das Moped in einen Winkel von 30° bringen . dann sollte Öl aus dem Schraubenloch laufen falls genug Öl im Getriebe ist. Somit stellte sich heraus, das ich die ganze Zeit zu viel Öl im Getriebe hatte, daher auch die Ölflecken am Auspuff. Von jetzt an kontrollierte ich immer nur noch mithlife der Schraube.nun zurück zum aktuellen Problem: es trat das erste mal im November auf , dieses Knirschen,ob´s nun aber an der Temperatur hängt weiß ich nicht, denn ab mitte Nov. war der Star demontiert( Rahmenbruch am Übergang zur Fußraste) da nun der Star erst seit letzter Woche wieder fahrbar ist , habe ich es auch jetzt erst wieder wahrgenommen, dieses Knirschen. Außerdem wäre dazu noch zusagen, dass der Star sich sehr schwer schalten lässt. Mitunter kommt es vor, das es wenn ich vom 1. in den 2. will ein starker Widerstand vorhanden ist und man sich gar nicht traut zu schalten.Im Sommer war das zwar nicht , aber dafür flog immer der gang raus. Woran kann es denn liegen? Selbst wenn sich das Öl gesammelt hat, sollte es doch noch hoch genug stehen, damit nicht irgendwelche Teile trocken laufen, und ein Schmierfilm is doch eigentlich immer drauf?

  2. #2
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Vielleicht doch zu wenig Öl?

  3. #3
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Mal ne Zwischenfrage, was is denn beim Motor-Regenerieren genau gemacht worden? Is der Motor komplett auseinander gewesen, sprich hat neue Lager etc. bekommen oder nur Kolben/Zylinder-Garnitur überholt?

    Wenn es knirscht, ist das schonmal schlecht und wäre ein Grund, mal spasseshalber den Kupplungsdeckel abzubauen (natürlich vorher Öl ablassen... ). Dann würd ich mal im Bereich Primärübersetzung, Kurbelwellenlager etc. schauen, ob da was faul ist...

  4. #4
    Flugschüler
    Registriert seit
    04.02.2005
    Ort
    14943 Luckenwalde
    Beiträge
    273

    Standard

    Original von Ramirez:
    Mal ne Zwischenfrage, was is denn beim Motor-Regenerieren genau gemacht worden? Is der Motor komplett auseinander gewesen, sprich hat neue Lager etc. bekommen oder nur Kolben/Zylinder-Garnitur überholt?

    Wenn es knirscht, ist das schonmal schlecht und wäre ein Grund, mal spasseshalber den Kupplungsdeckel abzubauen (natürlich vorher Öl ablassen... ). Dann würd ich mal im Bereich Primärübersetzung, Kurbelwellenlager etc. schauen, ob da was faul ist...

    Der Motor war total auseinandergebaut , sonst hätt`der Mechaniker ja nicht die Kickstarterwelle wechseln können,außerdem war der Stehbolzen so ungünstig abgebrochen- genau unten im Kurbelgehäuse. Meinste wirklich, das da etwas ám Primärtrieb nicht stimmt, weil denn müsste das doch dauernd sein?Is wie gesagt nur wenn er Kalt ist.
    :) :)

  5. #5
    Zahnradstoßer Avatar von Kifferliesel
    Registriert seit
    24.04.2003
    Ort
    Groß-Berlin
    Beiträge
    979

    Standard

    Kann es sein, dass der "Mechaniker" auch keine Ahnung hatte und dich angeschmiert hat?
    Wenn es knirscht, dann wirst du wohl den Motor selber wieder ausbauen, zerlegen und nochmal alles überprüfen müssen.

  6. #6
    Simsonschrauber Avatar von moewen
    Registriert seit
    22.04.2003
    Ort
    nähe Celle
    Beiträge
    1.288

    Standard

    vorrausgesetzt das es eine firma war die den motor regeneriert hat wäre zu klären ob du noch garantie drauf hast. Müssen werkstätten garantie auf reperaturen geben? ich meine mal gehört zu haben es wäre 1 Jahr ?( Wenn du jedenfalls noch garantie hast hau ihm das ding um die ohren und verlang nachbesserung.

  7. #7
    Moderator Chefkonstrukteur Avatar von Richy
    Registriert seit
    18.04.2003
    Ort
    Datschiburg
    Beiträge
    2.849

    Standard

    Das mit dem "Moped in 30° Schräglage bringen" ist mir neu.

    Meines Wissens nach muß das Moped dabei geradestehen.

    Nicht, daß du dadurch viel zu wenig Öl drinhattest.


    Gruß,
    Richard

  8. #8
    Kettenblattschleifer Avatar von torsten
    Registriert seit
    13.05.2003
    Ort
    Chemnitz
    Beiträge
    535

    Standard

    Jo das mit den 30° is mir auch neu. Und soweit ich weiß, muß der Motor ne Weile gelaufen sein, weil das ja beim M53 Motor so ist, dass das Öl wieder zurück aus dem Getriebe läuft und durch den Kupplungskorb (stimmt das?) nach oben geschleudert wird ins Getriebe.

  9. #9
    Tankentroster Avatar von der-lange
    Registriert seit
    23.07.2004
    Ort
    Osterburg /Altmark
    Beiträge
    157

    Standard

    mit der art der kontrolle war man sich wohl auch in suhl nicht einig.
    30° neigen

    ohne neigung

    also wohl jeder, wie er will?

    der lange

  10. #10
    Flugschüler
    Registriert seit
    04.02.2005
    Ort
    14943 Luckenwalde
    Beiträge
    273

    Standard

    Habe am Wochenende den Star angekickt und da war es wieder, das Knirschen habe jetzt herausgefunden, das es Drehzahlabhängig ist: im Leerlauf war nichts zu hören aber wenn ich Gas gebe- da reichen schon mittlere Drehzahlen- ist dieses Geräusch da. Bin dann ne ´Runde gefahren( ca. 12km) und habe den Ölstand im Getriebe kontrolliert : wie immer 30° Neigung, es floss sofort Öl raus, habe aber trotzdem nochmal nen kleinen Schuss Öl reingehauen ( höchstens 20ml)und am nächsten Morgen: wieder genau dasselbe . Komme jetzt zu dem Schluss, das das wahrscheinlich normal ist und mit der Kälte zu tun hat- war ja im Sommer nicht


    P.S.der KFZ-Mechaniker genießt mein vollstes Vertrauen, ist nämlich schon seit 30 Jahren Simsonhändler und natürlich auch -II- Mechaniker.
    Mal sehen was der Star im Sommer macht , dann sollte ich glaube ich wirklich mal das Getriebe inspizieren. Übrigens würd´es mich auch mal interessieren ob nun 30° richtig sind oder nicht.

    Mfg der Simmiheizer ( was eigentlich gar nicht zutrifft)

  11. #11
    Flugschüler
    Registriert seit
    04.02.2005
    Ort
    14943 Luckenwalde
    Beiträge
    273

    Standard

    Neue Erkenntnisse: Dieses knirschende Geräusch triit nicht im leerlauf auf sondern wenn ich Gas gebe knirscht es ,habe noch ein bisschen rumprobiert: wenn ich Kupplung ziehe ist es nicht so laut , das alles ist mir im normalen Fahrbetrieb ja nie aufgefallen( weil man beim Anfahren ja Gas braucht)

  12. #12
    Tankentroster Avatar von schwalbenjonny
    Registriert seit
    05.03.2005
    Beiträge
    233

    Standard

    hey was geht ab???

    wurde beim regenerieren denn auch ne neue kupplung eingebaut?
    wenn nicht liegts vielleicht daran.das würde erklären warum das geräusch beim ziehen
    leiser wird(beläge werden zusammengedrückt)
    weiter gehen gänge schwerer
    rein und raus(kupplung hängt,schleift)
    gänge "fliegen raus"(kupplung rutscht,Gang aber immernoch drin ,es ist als würde man während derv fahrt
    kupplung ziehen)

    hoffe ich hab dir geholfen !!


    s.j.

+ Antworten

Ähnliche Themen

  1. komisches Geräusch vom Motor
    Von alexander1990 im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 20.09.2010, 16:59
  2. Komisches Geräusch!
    Von PhilippS50 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 14.05.2009, 16:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.