+ Antworten
Ergebnis 1 bis 8 von 8

Thema: komisches Schaltproblem


  1. #1
    Tankentroster Avatar von atomgewicht
    Registriert seit
    17.07.2005
    Ort
    Ravensburg
    Beiträge
    210

    Standard komisches Schaltproblem

    hallo miteinander,
    hab ein Problem mit der Schaltung:
    bin vorhin gefahren. So. Dann wollt ich anhalten und irgendwie ließ sich das Ding nicht runter schalten. Alles versucht : Nix ging. Dann sie wieder angemacht (2.gang) und sie irgendwie noch nachahuse gebracht. dann als erstes mir mal die schaltwippe angeguckt. Die hatte meiner meiner Meinung en leichten Drall nach vorne. Ich dachte mir das kann vllt. mal passieren das sich die Festellschraube an der wippe löst und hab sie nachgestellt. Danach alles prima ich konnte wieder in den Leerlauf schalten. Doch die Freude währte nicht lange denn vom Leerlauf bin ich dann nicht in den ersten Gang gekommen. Wenn ich die wippe runter drücke da leuchtet die die Leerlaufanzeige so lang bis die Wippe wieder in ihre Ursprungstellung geht.
    Wie lässt sich das beheben und was ist da für en Problem?
    danke im voraus
    matthias

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Als erstes würde ich mal versuchen die Schaltung einzustellen.
    (Beide stellschrauben oben auf dem Motor ein stück raus drehen.
    3ten gang rein, jetzt die die vordere solange rein drehen bis sich die
    schaltwippe einstück hebt, dann wieder mit der M6 Mutter kontern, dann
    ersten gang (wenns irgendwie geht) und das selbe spiel mit der hinteren
    stellschraube)

    Wenn das nix bring, erstmal kupplungsdeckel ab und schauen ob sich
    da was verabschiedet hat.
    Ist dort nix zu sehen, hilft nur motor auseinander.
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Vielleicht mußt du die Klemmschraube der Wippe noch mal lockern und die Schaltwippe noch weiter nach hinten drehen bzw. nach oben ziehen und dann wieder festschrauben. Achte darauf, daß dort kein Öl oder Fett dazwischen ist, sonst rutsch diese Klemmverbindung immer wieder und die Wippe verutscht, so daß dann die Schaltwege nicht mehr aussreichen.

    Wenn das nicht hilft, dann halt, wie bereits beschrieben, die Schaltung mit den beiden oberen Stellschrauben einjustieren und kontern.

    Kann schlimmstenfalls aber tatsächlich auch sein, daß der Mitnehmer (=Blechwinkel) an der Ratsche weggebrochen ist. Das sieht man aber erst nach Ölablaß und Öffnung des Kupplungsdeckels. Es ist das Teil, wo oben der (meist) schwarze Hebel reingreift (bzw. welches von diesem Hebel bewegt wird).

  4. #4
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Zitat Zitat von Dummschwaetzer
    Kann schlimmstenfalls aber tatsächlich auch sein, daß der Mitnehmer (=Blechwinkel) an der Ratsche weggebrochen ist. Das sieht man aber erst nach Ölablaß und Öffnung des Kupplungsdeckels. Es ist das Teil, wo oben der (meist) schwarze Hebel reingreift (bzw. welches von diesem Hebel bewegt wird).
    Wozu Ölablassen?
    http://img226.imageshack.us/my.php?i...50503513cf.jpg


    Schöner und einfacher wärs natürlich wär die holhschaltwelle gebrochen
    wäre!
    Ich hab schon öffters gehört das die gerne bricht. Hast aber noch nie im
    leben gesehen. Wie bekommen das einige bloß hin? 8)
    Wer schneller schraubt steht länger in der Werkstatt.

  5. #5
    Kettenblattschleifer Avatar von h_w_f
    Registriert seit
    04.10.2005
    Ort
    Bergisches Land
    Beiträge
    528

    Standard

    [quote="Airhead"]
    Zitat Zitat von Airhaed
    Wozu Ölablassen?
    Der Umwelt zuliebe

    Harry, der auch seinen Kruemmer dicht und trocken haelt

  6. #6
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    geanu airhead nettes bild!


    war das schön mitten an der schnellstraße nen motor öffnen und raparieren und das auf dem weg nach suhl!

    sehr geil
    Und immer Taloon wie er gemeckert hat: "Ich hab hunger ich will zu mäkkes,macht hin scheiße"

  7. #7
    Tankentroster Avatar von atomgewicht
    Registriert seit
    17.07.2005
    Ort
    Ravensburg
    Beiträge
    210

    Standard

    [quote="Airhead"]
    Zitat Zitat von Dummschwaetzer

    Schöner und einfacher wärs natürlich wär die holhschaltwelle gebrochen
    wäre!
    Ich hab schon öfters gehört das die gerne bricht. Hast aber noch nie im
    leben gesehen. Wie bekommen das einige bloß hin? 8)
    Wie ich das hingekriegt habe? Ganz normal nach ner Kreuzung wollt ich ich nach ca. 50m auskuppeln. Halt ganz normal. Da war kein kein ratschen,klacken, brechen oder ähnliches zu hören. Ich konnte dann einfach nicht runterschalten. .
    Nochmal konkret : Ich bin im Leerlauf und kann nicht in den ersten Gang schalten. ( in den zweiten ist allerdings kein Problem.)
    Achso und das das die Klemmverbindung an der wippe ,die druchrutscht kann ich ausschließen. Hab sie sogar extrem nach oben gestellt und geguckt ob der Abstand vllt zum Fußbrett zu klein ist.
    Kann ich vllt ein ein vorhin genanntes Problem ausschließen und den Fehler eingrenzen???
    danke schon mal für die konkreten Antworten

  8. #8
    Tankentroster Avatar von atomgewicht
    Registriert seit
    17.07.2005
    Ort
    Ravensburg
    Beiträge
    210

    Standard

    vielen dank für eure Hilfe... meine Schwalbe hat auf wundersame Weise eine Selbstheilung vorgenommen. Habe gerade ein bissle rumgeschaltet und so noch 10min hab diese wunderbare Klicken in meinem rechten Fuß gespürt. Trotzdem danke für eure Hilfe. Das mit der Schaltung einstellen werde ich auf jeden Fall noch machen.
    Das nächste Problem wird schon noch kommen.
    Euch allzeit gute Fahrt( oder auch nicht bei diesen Schneebedingungen)
    matthias

+ Antworten

Ähnliche Themen

  1. Schaltproblem
    Von deichschwalbe im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 26.07.2006, 13:45
  2. KR 51/1 S schaltproblem
    Von schwalbengruenschnabel im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 17.07.2005, 20:57
  3. Schaltproblem!
    Von Simi-Freak im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 10.02.2005, 17:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.