+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Kondensator anschließen


  1. #1
    Glühbirnenwechsler
    Registriert seit
    22.10.2006
    Ort
    nähe Hamburg
    Beiträge
    62

    Standard Kondensator anschließen

    Hallo,
    als ich heute den kondensator meiner S51 E austauschen wollte, weil sie im warmen zustand nicht anspringt, hab ich enteckt, das da ga kein kondensator drinne war. da wo er reingehör war nur ein loch und die kabel, die da (vermutlich) rangeschlossen werden waren miteinander vertütelt und mit klebeband umwickelt......
    nun die frage, welche kabel muss ich an den kondensator anschließen? (da sind 3 braune und ein schwarzes miteinander vertütelt gewesen) alle 4?
    schn ma danke

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.378

    Standard

    Ist alles aus dem Schaltplan ersichtlich. (http://www.moser-bs.de)

    MfG
    Ralf

  3. #3
    Glühbirnenwechsler
    Registriert seit
    22.10.2006
    Ort
    nähe Hamburg
    Beiträge
    62

    Standard

    Also für mich ist das da nicht draus ersichtlich da erstens die zeichen nicht erklärt sind (welches genau ist der kondensator auf dem bild?) und zweitens ich eine S51E/3 habe für die da kein schaltplan ist.
    Kann mir denn nicht ma eben kurz einer sagen, ob da nu vier kabel angschlossen werden müssen oder nicht???
    das dauert doch nun nicht unendlich lange, und mir wäre sehr geholfen......

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Nimm den Schaltplan der S51N bzw. S51 E/4...der Kondensator ist das Element, dass aus zwei parallelen Strichen besteht (neben der Primärspule). Und dort auf dem Schaltplan erkennst Du auch die Verschaltung: Vom U-Kontakt geht's an den Kondensator und zur Primärspule - die anderen Anschlüsse dieser Teile gehen an Masse.
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  5. #5
    Kettenblattschleifer Avatar von Fubi
    Registriert seit
    30.03.2006
    Ort
    Bremervörde
    Beiträge
    518

    Standard

    da Du was von zusammengetüdelten Kabeln schreibst ist das eben nicht mal schnell gemacht.

    Auf den Kondensator kommen nämlich alle kabel welche einen flachen schraubkontakt haben, welche bei Dir wohl nicht mehr vorhanden sind.

    also : Schaltplan.
    von null auf sechzig viermal schalten

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Das ist der Kondensator:
    Angehängte Grafiken

  7. #7
    Kettenblattschleifer Avatar von seggi
    Registriert seit
    13.05.2006
    Ort
    Schwerin
    Beiträge
    705

    Standard

    Hallo, sollte ungefähr so aussehen

    Auch, wenn angehängte Bilder mittlerweile nicht mehr das Format sprengen, fressen sie dennoch Speicher. Drum überleg nochmal genau, ob so ein Bild wirklich mehr als 200KB haben muss...MfG, Prof
    Angehängte Grafiken

  8. #8
    Tankentroster
    Registriert seit
    17.06.2006
    Ort
    Chemnitz
    Beiträge
    240

    Standard

    Ansich sollten doch nur 3 Kabel am Kondensator sein ,oder ?

    1. vom Unterbrecher ( Schraubkontackt )
    1. von der Primärspuhle ( Lötkontackt )
    1. vom Zündschloss ( Steckschuh )

    Wo ist das schwarze angeklemmt ?

  9. #9
    Glühbirnenwechsler
    Registriert seit
    22.10.2006
    Ort
    nähe Hamburg
    Beiträge
    62

    Standard

    danke für die antworten!

    Jetizt hab ichs erst erkannt,
    jemand hat bei mir den kondensator nach außen verlegt..........
    das schwarze kabel, das da mirt dra hängt geht zum kondensator!
    meine frage jetzt: soll ich,wenn ich ihn wechsle wieder nach innewn verlegen oder draußen lassen (außen am Lima deckel)?
    Welche genaue Funktion hat der überhaupt?

  10. #10
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Er soll den Abrißfunken verhindern und muß deswegen so nah am Unterbrecher sein wie möglich..

  11. #11
    Glühbirnenwechsler
    Registriert seit
    22.10.2006
    Ort
    nähe Hamburg
    Beiträge
    62

    Standard

    so ich hab den kondensator jetzt ausgewechselt und alles wieder zusammengebaut.
    jetzt läuft das polrad aber viel leichter als zuvor. vorher ging es eher schwer.
    ist das schlecht? hab ich da vielleicht was falsch zusammengebaut? aber so viel beim zusammenbau falsch zu machen gibts da ja nicht oder?
    zündfunke hab iche.

  12. #12
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Was heißt "leichter" ? Wenn's nirgends schleift, sollte alles OK sein. Sitzt das Polrad mit seiner Nut richtig auf der Scheibenfeder ? Richtig festgezogen ? Läuft sie denn ?
    Gruß aus Braunschweig

  13. #13
    Glühbirnenwechsler
    Registriert seit
    22.10.2006
    Ort
    nähe Hamburg
    Beiträge
    62

    Standard

    Jo, alles in ordnung!
    danke für die hilfe!

+ Antworten

Ähnliche Themen

  1. LED - Anschließen! Wo ?
    Von koeton im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 10.04.2009, 13:12
  2. Tachobeleuchtung anschließen
    Von Schwalbefreakbrauchthilfe im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 31.08.2004, 20:58
  3. Batterie anschließen??
    Von TeilzeitFlieger im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 25.06.2003, 16:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.