+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Kondensator hin --> ZZP anders?


  1. #1
    Tankentroster
    Registriert seit
    15.05.2003
    Beiträge
    158

    Standard Kondensator hin --> ZZP anders?

    Hallo Leute,

    ich verzweifle mit der Zündung meines SR-50.

    Ich habe nun schon die externe Spule getausch, den Unterbrecher getauscht, alles neu einstellt, aber die Zündung will immer noch nicht so richtig.

    Ich hab das Gefühl, dass der Funke zu spät kommt, weil es ab und an im Auspuff richtig pufft und hinten dann ordentlich Luft rauskommt... das riecht für mich nach zu später Zündung.

    Kann es sein, dass der Kondensator hinüber ist und sich somit der ZZP verstellt? Weil die Grundplatte ist an der Markierung, also das müsste eigentlich passen.

    Könnte mir jemand helfen, denn ich weiss echt nicht mehr was tun...

  2. #2
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Naja mit dem "Gefühl" kommst du beim ZZP nicht weit, und die Markierungen Grundplatte/Motorgehäuse müssen nicht zwangsweise stimmen.
    Vielleicht wäre mal eine ordentliche Einstellung des ZZP angebracht, als wahllos Teile zu tauschen.

    mfg Gert

  3. #3
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Den Unterbrecher auf 0,4mm bei weitester Öffnung durch den Schwungmassennocken einstellen ! Ich habe den Eindruck, dass der Abstand nicht stimmt. Dann die Zündung auf 1,8mm vor OT einstellen.
    Per Prüflampe, natürlich ! :wink:

  4. #4
    Luc
    Luc ist offline
    Flugschüler Avatar von Luc
    Registriert seit
    16.06.2005
    Ort
    Oschersleben
    Beiträge
    451

    Standard

    für mich deuten zischende fehlzündungen auf ein verstopften auspuff hin

    MfG Bohne

  5. #5
    Tankentroster
    Registriert seit
    15.05.2003
    Beiträge
    158

    Standard

    Auspuff kann ich ausschließen - hab den endschalldämpfer schon ausgebaut und nachgeschaut, sieht alles gut aus...


    Am Unterbrecher da funkts schon ordentlich, daher auch die Vermutung, dass der Kondensator hin ist...

    Dann werd ich mir das morgen nochmal genauer anschauen.

    Mir ist halt nicht ganz logisch, warum sich die ganze Zündung verstellen soll, also dass die Markierungen nicht mehr passen....

  6. #6
    Tankentroster
    Registriert seit
    15.05.2003
    Beiträge
    158

    Standard

    Also ich hab heute nochmal etwas dran rumgetüftelt.


    der Auspuff ist definitiv frei, hab ihn extra ausgebrannt...
    kann aber sein, dass er am Motorblock, dort wo er verschraubt ist etwas luft zieht.
    kann das zu den zündaussetzern und den verpffungen führen?

    ich hab nun mal beobachtet, dass am Unterbrecher richtige Funken zu sehen sind, wenn das stottern eintritt... manchmal per Zufall läuft der Motor richtig und das Unterbrecherfeuer verschwindet... wenn ich dann vom gas geh, kann es sein, dass das stottern wieder da ist.

    hat dafür jemand eine erklärung, bzw weiss, wo ich suchen muss?


    Danke schonmal!

    Sebse

+ Antworten

Ähnliche Themen

  1. Wärmeproblem, aber anders, Kondensator nicht
    Von Kökichan im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 06.05.2009, 18:19
  2. Duo mal anders !
    Von Vize-Schwalbenkoenig im Forum Smalltalk
    Antworten: 12
    Letzter Beitrag: 01.11.2004, 21:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.