+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Kondensator und was noch so anfällt...


  1. #1

    Registriert seit
    06.07.2004
    Beiträge
    7

    Standard

    Hi Leute,

    nachdem ich hier schon viele Einträge durchgelesen habe, komme ich trotzdem zu dem Schluss, das auch ich hier mal meine Probleme posten möchte.
    Also, ich besitze eine KR51/1S die sich eigentlich in einem sehr guten Zustand befindet. Aber auch meine Schwalbe ist nicht frei von Fehlern, daher habe ich seid gestern mich mal wieder an meine Schwalbe rangemacht, habe den Motor ausgebaut und bis jetzt nahezu alles zerlegt. Grund dafür sind Zündaussetzer in jedem Drehzahlbereich, die ich mir irgendwie nicht erklären kann. Ich vermute mal, das ich die Zündung falsch eingestellt hatte, der Kondensator und Unterbrecher wohl ebenfalls hin sind. Die werde ich auch austauschen. Aber kann mir mal bitte jemand verraten, wie ich den Kondensator aus der Halterung da rausbekomme ? Bei mir sitzt der ungewöhnlich fest drin. Einfach raushämmern, oder wie? Und was für einen Unterbrecher ( welche uF - Zahl ) benötige ich ?
    Desweiteren wollte ich diesmal meine Schwalbe komplett dicht machen. Nur wie erreiche ich das am besten? Natürlich verwende ich die originalen Dichtsätze, aber wie jeder weiss, kommt das Öl nicht nur aus den Trennhälften raus. Getriebeseitig läuft bei mir das ÖL an der Kickstarterwelle und an den unteren Schrauben aus. Wie kann ich das dicht machen ? Kann mir da jemand mal einen guten Tipp geben ? Ich habe bei den Schrauben schon an so Gummipöppel gedacht, die ich dann in die Löcher reinstecken könnte. Nur müssten die Temperaturfest sein.
    Dann mal eine nicht ganz einfache Frage: Also, soweit ich weiss muss die Dichtlippe des Simmerrings immer zu der abzudichtenden Seite zeigen. Beim Radialwellendichtring lichtmaschninenseitig muss die Dichtlippe doch Richtung Kurbelwelle zeigen, oder ?
    Jetzt zum schwierigsten Teil meines Postings: Wie kann ich exakt den Zündzeitpunkt einstellen. Ich habe zwar mehrere Bücher, doch mein Problem ist folgendes: Ich habe eine Schwalbe Bj. 1975, ohne Abrissmarkierung. Leider habe ich auch keine Messuhr, damit würde sich ja dann alles erübrigen. Letztes Mal habe ich es mit einem Messschieber probiert. Ich finde allerdings, das das eine sehr ungenaue Methode ist, diesmal sollte alles perfekt eingestellt sein.

    Ich freue und bedanke mich fü jede Mithilfe!

    Mfg Killah

  2. #2
    Simsonschrauber Avatar von koppy
    Registriert seit
    18.04.2003
    Ort
    Münster
    Beiträge
    1.389

    Standard

    1. kondensator mit sprühzeugs (wd-40) einsprühen. grundplatte ausbauen empfiehlt sich sowieso . ich halte dabei die grundplatte in beiden händen und drücke den kondensator gegen eine wand oder werkbank von mir weg. irgendwann flutscht er dann raus

    2. unterbrecher passen von allen simson, einfach beim x-beliebigen händler kaufen.

    3. zündung exakt einstellen ist ohne spezialwerkzeug einfach nicht möglich. sie laufen zwar mit fast jeder x-beliebigen stellung, aber es sollte schon exakt sein. messuhr leihen oder kaufen. es kursieren aber auch hier im nest anleitungen zum selberbauen. auch von hochohmigen kopfhörern war hier schon die rede

    so, mehr weiss ich auch nicht. 51/1 motor musste immer komplett zerlegen um an alle simmerringe zu kommen...

  3. #3

    Registriert seit
    06.07.2004
    Beiträge
    7

    Standard

    Alles klar, ich danke dir erstmal für deine Auskunft. Das hilft mir schon weiter. Für weitere Vorschläge bin ich offen.

    Mfg
    Killah

  4. #4
    Zahnradstoßer Avatar von oldispezi
    Registriert seit
    27.04.2003
    Ort
    Frankfurt / M.
    Beiträge
    936

    Standard

    Hallo der Kondensator hat 0,22 uF . Zum einstellen der Zündung eignet sich der Einstelldorn von Louis recht gut und ist nicht allzu teuer . Zwischen Kickstarterwelle und Schalthohlwelle Ölt der motor immer ein wenig ! Wenn der Motor nach der Regenerierung immernoch an den Getriebedeckelschrauben Ölt einfach Alu Unterlagsscheiben zwischen Schraubenkopf und Deckel oder Gewindedichtmittel aus der Tube .

    MFG
    oldi

  5. #5

    Registriert seit
    06.07.2004
    Beiträge
    7

    Standard

    HI,
    habe mir heute LocTite zur Gewindeabdichtung gekauft. Allerdings nicht das teure gummiartige LocTite, sondern LocTite 55. Das wird unter anderem im Sanitärbereich verwendet, um zB Gasleitungen abzudichten. Ist eine Art teflonbeschichteter Faden, der bis 130Grad hält. Denke das das mein Anforderungsprofil erfüllt. Und hat auch nur 8€ gekostet, im Gegensatz zu dem teuren LocTite aus der Tube für 33€ ...
    Mein Erfahrungsbericht werde ich dann hier posten. Werde gleich noch ein paar Bilder von meinem Motor machen, mal schaun, vielleicht stelle ich die mal online.

    Haut rein,
    Killah

  6. #6
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    Glaub mir...LocTite kommt direkt nach Panzertape als das Dicht-u. Bindemittel überhaupt!
    Das hält! hab ich auch verbaut, sowie beim kompletten motor mit Zylinderfuß &Co. als auch als abdichtung zwischen vergaserflunch usw.
    Geht 1a und ist 110% dicht!

  7. #7
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Original von FlyingStar:
    Glaub mir...LocTite kommt direkt nach Panzertape als das Dicht-u. Bindemittel überhaupt!
    Hmmm... da bekommt der Soldat leuchtende Augen...

    Panzertape ist wie die Macht. Es hat eine dunkle und eine helle Seite und hält das Universum zusammen.

    MfG
    Ralf, der das mal gesagt haben musste

  8. #8

    Registriert seit
    06.07.2004
    Beiträge
    7

    Standard

    HI,

    also, ich wollte mich erstmal bei allen bedanken! Die gute Nachricht: Meine Schwalli läuft seit Donnerstag abend wieder. Alles tipp topp bis jetzt. Habe mal eine Probefahrt von 500m gemacht. Der erste Eindruck ist super, bester Anzug seid Jahren. Ohne Zündaussetzter bis jetzt und springt auch sofort an.
    Hab eigentlich nicht viel gemacht. Simmerring auf der Lichtmaschinenseite ausgetauscht, neuen Kondensator reingesetzt und alles mal gescheit eingestellt. Zündzeitpunkt müsste jetzt sogar richtig stimmen. Desweiteren habe ich meinen Vergaser samt Flansch ausgetauscht ( hatte hier noch einen 16N1-5 rumliegen ). Hab noch ein paar Fotos von meiner Schwalbe und dessen Motor gemacht, im zerlegten und zusammengebauten Zustand. Eventuell poste ich das eine oder andere mal, wenn man mir verrät wie ich das hier in einen Post einfügen kann.

    Es grüsst Euch ein glücklicher Schwalbenfahrer !
    Killah

+ Antworten

Ähnliche Themen

  1. Kondensator
    Von O-1199 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 01.10.2009, 08:51
  2. kondensator
    Von Luc im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 02.07.2006, 17:34
  3. Kondensator
    Von topi im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 24.04.2005, 13:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.