+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Kondensator - Spule prüfen??


  1. #1

    Registriert seit
    30.07.2005
    Beiträge
    1

    Standard

    Hallo,

    ich habe ein problem mit einer KR/51 1 Handschaltung 1968, das mich zum Wahnsinn treibt. In einem anderen Beitrag heabe ich eine genaue Beschreibung meines problems gefunden.

    (...geht bei Fahrt aus und springt erst nach abkühlen wieder an)

    Wenn sie kalt ist springt sie gut an, nimmt super Gas an und hat auch kraft mich einen Berg hoch zu ziehen. Ist sie einmal auf Betriebstemperatur geht nichts mehr:

    1. Läuft nur noch wenn ich den Gaszug voll durchziehe

    2. Stottert und hat Fehlzündungen

    3. Hat keine Kraft mehr

    4. Springt nur noch ganz mühsam an

    In dem Beitrag steht das es sehr warscheinlich ist das entweder Kondensator oder Zündspule defekt sind.

    Wie kann ich Kondensator oder Zündspule testen? Nur durch einsetzten neuer Teile oder kann man sie durchmessen?

    Kann mir vieleicht jemand erklären was an einem Kondensatur oder einer Primärzündspule kaputtgehen kann?

  2. #2
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,
    mit Messwerten kan ich leider nicht dienen.

    Aber einen defekten Kondensator erkannt man auch optisch:

    Steht die Vergussmasse etwas über den Kondensatorrand ist er defekt.
    Spritzen bei laufenden Motor Funken am Unterbrecher, sogenanntes Kontaktfeuer, ist der Kondensator auch hin.

    Optische Kontrolle der Zündspule, nach Schmorstellen schauen, ob sie vieleicht durchschlägt.

    Dein Problem kann auch an der Hochspannungsdurchführung liegen, das ist der Übergang Zündspule/Zündkabel.

    Gruß
    schrauberwelt

  3. #3
    Tankentroster
    Registriert seit
    15.05.2003
    Beiträge
    158

    Standard

    Den Kondensator kannst du auch mit nem multimeter testen.
    Einfach auf 20k Ohm stellen und messen, dann müsste der ohm-wert langsam ansteigen, tut er das nicht, ist der kondensator im eimer.
    Ich hatte das auch mal, ab sah er allerdings noch gut aus.

    hab hier noch ein paar rumliegen, wenn du einen brauchst, lass michs wissen.

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Das Problem ist das Notebook wie die Spule wird mit normalen Meßgeräten im Niedervoltbreich vermessen.

    Aber die Zündspule erzeugt ja Spg. im Hochvoltbereich. Viele Kondensatoren die ich als Defekt aus Zündungen ausgebaut habe waren im Niedervoltbereich i.O.

    Nur in der Zündung liefen die Teile dann nicht.

    So kann man eigentlich auch keinen defekten Kondensator am Äußeren erkennen (außer er ist mechanisch defekt). Es ist ja auch kein Elektrolytkondensator der sich beim Dekeft ausdehntg und platzt.
    --------------------------

    Lange Rede kurzer Sinn. Man tausch den Kondensator für 2 € und danach die Zündspule wenns immer noch nicht funzt

+ Antworten

Ähnliche Themen

  1. Kompression prüfen
    Von schwalbenbob im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 01.09.2006, 10:41
  2. Wie ist das mit Spule und Kondensator?
    Von Bender im Forum Smalltalk
    Antworten: 6
    Letzter Beitrag: 07.09.2003, 12:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.