+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Kondensator und die Zeit


  1. #1
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard Kondensator und die Zeit

    Gehen die Kondensatoren eigentlich auch durch reines rumliegen oder einfach so, auch in eingebautem Zustand, mit der Zeit kaputt????
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  2. #2
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Jipp

    Gruß
    schrauberwelt

  3. #3
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Seltsam, ich habe zwei Vögel hier stehen, beide haben keinen Zündfunken mehr. Eine dritte, welche aber noch länger gestanden hat, hat aber einen Funken. Wie das??

    Ich bin also mal wieder auf der Suche nach dem Zünfunken, scheint hier eine Epidemie zu handeln
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Hallo HJ und andere Zündfunkensucher,

    wenn Ihr wirklich nur den Funken sucht und den Kondensator im Verdacht habt, dann baut ihn einfach aus und isoliert die Anschlussleitung.

    Wenn danach ein Funken kommt, dann war's tatsächlich der Kondensator, der einen ziemlich kapitalen (Fein-)Schluss hat(te).

    Peter

  5. #5
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Ich hatte da eine Zündung ohne Funken, Kondensator gewechselt und er war wieder da, einfach so. Eine Schwalbe hat 11 Jahre lang gestanden, der Besitzer hatte sie einfach weggestellt, funktionstüchtig, wie er sagt, Funke weg. Eine andere hat noch viel länger gestanden, Funke ist da und ich habe noch gar nichts dran gemacht außer etwas Öl in den Zylinder gegeben. Meine SR50 hat auch 10 Jahr gestanden und sprand nicht mehr immer so gut an (Kein Wunder bei einer ganz falschen Kerze ) hat aber auch keinen Funken mehr. Genau das finde ich ja so seltsam. Gab es da so große Unterschiede im Kondensatorbau?? Ist das so eine Kondensatoreigenart, daß die auch vom rumstehen und rumliegen mit der Zeit kaputt gehen?? Machen das andere Elektrobauteile auch einfach so???
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Hallo HJ

    an allen Teilen nagt der Zahn der Zeit ob ekelektronisch oder nicht.

    Bei Kondensatoren, die in die Grundplatte gepresst werden, kann sich durch die mechanische Belastung die Isoliermasse oder das Dieelektrikum beschädigen und dann zieht Feuchtigkeit rein.

    Kann allerdings auch einfach so passieren, weil die Isoliermasse Feinrisse bekommen kann.

    Peter

  7. #7
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Ist das dann auch der Grund für das Wärmeproblem am Kondensator?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  8. #8
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard Re: Kondensator und die Zeit

    Zitat Zitat von H.J.
    Gehen die Kondensatoren eigentlich auch durch reines rumliegen oder einfach so, auch in eingebautem Zustand, mit der Zeit kaputt????
    Nur durch rumliegen geht kein Kondensator kaputt. Im Motor schon eher, vor allem wenn er vor der Lagerung mechanisch beansprucht wurde (Hitze, Feuchtigkeit etc).

    mfg

  9. #9
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Ich habe die Erfahrung gemacht, dass der fehlende Zündfunke nach sehr langer Standzeit meistens am Unterbrecher selbst liegt, sprich an der Oxiation der Wolframplättchen.

    Meistens war der Funke nach Einbau eines neuen Unterbrechers wieder da!

  10. #10
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    ICh habe die Erfahrung gemacht das beim wechseln des Kondensators viele Verbindungen gelöst und wieder befestigt werden und man ggf viele andere Fehler mitrepariert.

  11. #11
    Glühbirnenwechsler
    Registriert seit
    20.06.2003
    Ort
    kiel
    Beiträge
    51

    Standard

    Hallo!

    Ich habe letztens gehört, dass man den Kondensator regelmäßig wechseln muss, auch wenn noch ein Funke kommt. Ist da was dran? Wenn er noch geht, dann geht er noch, oder?

    Gruss, Harm.

+ Antworten

Ähnliche Themen

  1. zu viel zeit?
    Von freshmeat im Forum Smalltalk
    Antworten: 1
    Letzter Beitrag: 10.01.2009, 13:51
  2. Zu viel Zeit
    Von boo im Forum Smalltalk
    Antworten: 10
    Letzter Beitrag: 23.12.2003, 10:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.